<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Fiona Hill is a George Soros Mole &#8211; American Intelligence Media</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aim4truthblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Fiona Hill is a George Soros Mole Comments Feed" href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFuwyAMRX9o4FKtbfYw7VsC8TJaHBA2qvL3oyR96daoL0jX3GNfDFyTcnESnASoqBTK6CeGa3KRFJMPOD8o7Zjf4H8s+AsynFFS7y6qqT/2u3csVVrMY73JCEf9oXdgiw8D2BAbbnOfZ2CZA77QplH3sKvYZl1cbUabkzaqoTB4liUC64VvqZ52+S4hKPaCCgcvfhrXdcBOm4M2kCIL19ewLKmWAY/VrbXeFlTrlHq5OajO6TEgVdsWtm7CpozMqp7kCyn5qWD7li/6NIfT+/7Ydd3+/AvsB8HS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191121214506' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjNEKgzAMRX9oXaxM8GXsW0rJZrRpy5Ii/v3CBJE97S05994Da3WxZMWswM3V1F6UBWJhNuQSLWif/JCrkQsQ5KJkazmOPTg5dUI2Q30jU2OoQeMEQQR11z6t58KKUhj/G4tu6Vt98N0Pfe/HW+e7+QMcT0qe?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j1EKAjEMRC9kjYVdFj/Es6SltpW0KU0Xr2+Lgi7KfmUG5iUTeBRlOTeXG6RVFVp9zALesSK22CLnjVE3wliPVuQA/9HqDLHv0kNPfdk9CO1YbrB+1F68sLRXE5CAddx6zz1K2Eak/ornrfmBWnDJCYQJPLFBGoFruuh5OS36PE/6/gRMRnQn?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truthblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Important Message from Michael McKibben' href='https://aim4truth.org/2019/11/20/important-message-from-michael-mckibben/' />
<link rel='next' title='Cat Report' href='https://aim4truth.org/2019/11/21/cat-report-211/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/" />
<link rel='shortlink' href='https://wp.me/p8pAfs-kbs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiona Hill is a George Soros Mole" />
<meta property="og:url" content="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/" />
<meta property="og:description" content="Fiona Hill. (Filed May 10, 2001). NEW DIRECTOR, Appointment of director or secretary, Form 288a, Advisory Board, Open Society Institute

IN HER OWN HANDWRITING SHE CLAIMS HER ASSOCIATION WITH GEORG…" />
<meta property="article:published_time" content="2019-11-21T20:21:40+00:00" />
<meta property="article:modified_time" content="2019-11-21T20:24:46+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="359" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Fiona Hill is a George Soros Mole" />
<meta name="twitter:image" content="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aim4truth.org/osd.xml" title="American Intelligence Media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="American Intelligence Media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Citizens Addicted to Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://aim4truth.org/feed/;icon-uri=https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Fiona Hill. (Filed May 10, 2001). NEW DIRECTOR, Appointment of director or secretary, Form 288a, Advisory Board, Open Society Institute IN HER OWN HANDWRITING SHE CLAIMS HER ASSOCIATION WITH GEORGE SOROS&#039; OPEN SOCIETY INSTITUTE She&#039;s a fake Russia expert from Harvard who was planted to destabilize Russia-American relations for the Pilgrims Society" />
<link rel="amphtml" href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/amp/"><style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=180" />
<meta name="msapplication-TileImage" content="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8pAfs&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-77590 single-format-standard customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home" itemprop="url"><img width="496" height="500" src="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496 496w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297 297w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=768 768w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png 820w" sizes="(max-width: 496px) 100vw, 496px" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=820" /></a>
		<div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios and Videos</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10171"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/">Glass Bead Game</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
</ul>
		<ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-77590" class="post-77590 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--wide">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/" rel="bookmark"><time class="entry-date published" datetime="2019-11-21T15:21:40-05:00">November 21, 2019<span class="entry-time">3:21 pm</span></time><time class="updated" hidden datetime="2019-11-21T15:24:46-05:00">November 21, 2019</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Fiona Hill is a George Soros Mole</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="676" height="359" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=676" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg 676w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=300 300w" sizes="(max-width: 676px) 100vw, 676px" data-attachment-id="77588" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/fiona-hills-soros/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg" data-orig-size="676,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574349359&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona hills soros" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-soros.jpg?w=676" />
		</div>

	
	<div class="entry-content">

		<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="77557" data-permalink="https://aim4truth.org/2019/11/21/cat-report-211/fiona-hill-4/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg" data-orig-size="458,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574321893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona hill 4" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg?w=458" class="alignnone size-full wp-image-77557" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg?w=980" alt="fiona hill 4" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg 458w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-4.jpg?w=300 300w" sizes="(max-width: 458px) 100vw, 458px"   /></span></p>
<h2>Let&#8217;s take a closer look at Fiona Hill&#8230;..</h2>
<p>“There was no basis for her removal,” Hill testified. “The accusations against her had no merit whatsoever. This was a mishmash of conspiracy theories that…I believe firmly to be baseless, an idea of an association between her and <a class="u-underline" href="https://www.theguardian.com/business/george-soros">George Soros</a>.”</p>
<p>“I had had accusations similar to this being made against me as well,” Hill testified. “My entire first year of my tenure at the National Security Council was filled with hateful calls, conspiracy theories, which has started again, frankly, as it’s been announced that I’ve been giving this deposition, accusing me of being a Soros mole in the White House, of colluding with all kinds of enemies of the president, and of various improprieties.” <a href="https://www.theguardian.com/us-news/2019/nov/08/fiona-hill-testimony-death-threats-impeachment">Read more.</a></p>
<p><span style="color:#ffffff;">.</span></p>
<p><a href="https://www.cnn.com">https://www.cnn.com</a> › 2019/10/14 › politics › who-is-fiona-hill</p>
<p><u><a href="https://www.cnn.com/2019/10/14/politics/who-is-fiona-hill/index.html">https://www.cnn.com/2019/10/14/politics/who-is-fiona-hill/index.html</a></u></p>
<p><span class="alignnone"><img data-attachment-id="77445" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/fiona-hill/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png" data-orig-size="766,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona hill" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png?w=766" class="alignnone size-full wp-image-77445" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png?w=980" alt="fiona hill.png" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png 766w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill.png?w=300 300w" sizes="(max-width: 766px) 100vw, 766px"   /></span></p>
<h2>Fiona Hill &#8211; CNN.com</h2>
<p>Oct 15, 2019 &#8211; Washington (CNN)Fiona <em><strong>Hill</strong></em>, President Donald Trump&#8217;s former top Russia adviser, raised concerns about Rudy Giuliani&#8217;s role in <em><strong>US</strong></em> foreign <em><strong>policy</strong></em> toward Ukraine, telling lawmakers on Monday that she saw &#8220;wrongdoing&#8221; in <em><strong>the American foreign policy</strong></em> and tried to report it to officials &#8230;</p>
<h2>Institute for War and Peace Reporting</h2>
<p><u><a href="https://www.companiesintheuk.co.uk/form/the-institute-for-war-and-peace-reporting-(iwpr)/NEWINC/1992-09-01/42725661">https://www.companiesintheuk.co.uk/form/the-institute-for-war-and-peace-reporting-(iwpr)/NEWINC/1992-09-01/42725661</a></u></p>
<p><span class="alignnone"><img data-attachment-id="77447" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/fiona-1/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg" data-orig-size="800,137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona 1" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=800" class="alignnone size-full wp-image-77447" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=980" alt="fiona 1" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg 800w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-1.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></span></p>
<p><a href="https://www.companiesintheuk.co.uk/company/the-institute-for-war-and-peace-reporting-(iwpr)/people" rel="nofollow">https://www.companiesintheuk.co.uk/company/the-institute-for-war-and-peace-reporting-(iwpr)/people</a></p>
<p><span class="alignnone"><img data-attachment-id="77448" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/fiona-hill-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg" data-orig-size="904,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona hill 2" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=904" class="alignnone size-full wp-image-77448" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=980" alt="fiona hill 2.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg 904w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-2.jpg?w=768 768w" sizes="(max-width: 904px) 100vw, 904px"   /></span></p>
<div id="body">
<div id="body">
<div>
<p><u><a href="https://www.companiesintheuk.co.uk/form/the-institute-for-war-and-peace-reporting-(iwpr)/288a/2001-05-10/6148252">https://www.companiesintheuk.co.uk/form/the-institute-for-war-and-peace-reporting-(iwpr)/288a/2001-05-10/6148252</a></u></p>
<h2><u><a href="https://www.fbcoverup.com/docs/library/2001-05-10-Fiona-Hill-NEW-DIRECTOR-Appointment-of-dir-or-sec-Form-288a-Advisory-Board-Open-Society-Institute-signed-Nov-04-2000-Inst-for-War-and-Peace-Reporting-(IWPR)-Companies-House-filed-May-10-2001.pdf">Fiona Hill. (Filed May 10, 2001)</a></u>. NEW DIRECTOR, Appointment of director or secretary, Form 288a, <strong>Advisory Board, Open Society Institute</strong>, signed Nov. 04, 2000, Institute for War and Peace Reporting (IWPR), Co. No. 2744185. Companies House (UK).</h2>
<p><u><a href="https://www.fbcoverup.com/docs/library/2001-05-10-Fiona-Hill-NEW-DIRECTOR-Appointment-of-dir-or-sec-Form-288a-Advisory-Board-Open-Society-Institute-signed-Nov-04-2000-Inst-for-War-and-Peace-Reporting-(IWPR)-Companies-House-filed-May-10-2001.pdf">https://www.fbcoverup.com/docs/library/2001-05-10-Fiona-Hill-NEW-DIRECTOR-Appointment-of-dir-or-sec-Form-288a-Advisory-Board-Open-Society-Institute-signed-Nov-04-2000-Inst-for-War-and-Peace-Reporting-(IWPR)-Companies-House-filed-May-10-2001.pdf</a> </u></p>
<h1><strong>IN HER OWN HANDWRITING SHE CLAIMS HER ASSOCIATION WITH GEORGE SOROS&#8217; OPEN SOCIETY INSTITUTE</strong></h1>
<p><span class="alignnone"><img data-attachment-id="77450" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/fiona-hills-open-society/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg" data-orig-size="605,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIONA HILLS OPEN SOCIETY" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg?w=605" class="alignnone size-full wp-image-77450" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg?w=980" alt="FIONA HILLS OPEN SOCIETY.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg 605w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hills-open-society.jpg?w=300 300w" sizes="(max-width: 605px) 100vw, 605px"   /></span></p>
<p><a href="https://fconline.foundationcenter.org/fdo-grantmaker-profile/?key=OPEN012" rel="nofollow">https://fconline.foundationcenter.org/fdo-grantmaker-profile/?key=OPEN012</a></p>
<p><span class="alignnone"><img data-attachment-id="77452" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/open-society-institute/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg" data-orig-size="1193,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Open Society Institute" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=980" class="alignnone size-full wp-image-77452" src="https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=980" alt="Open Society Institute.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/11/open-society-institute.jpg 1193w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<h2><u><a href="https://www.fbcoverup.com/docs/library/2019-11-19-Open-Society-Institute-(OSI)-About-Open-Society-Foundation-Foundation-Directory-Online-accessed-Nov-19-2019.pdf">Open Society Institute (OSI). (Accessed Nov. 19, 2019)</a></u>. About, Open Society Foundation (George Soros). Foundation Directory Online.</h2>
<p><u><a href="https://www.fbcoverup.com/docs/library/2019-11-19-Open-Society-Institute-(OSI)-About-Open-Society-Foundation-Foundation-Directory-Online-accessed-Nov-19-2019.pdf">https://www.fbcoverup.com/docs/library/2019-11-19-Open-Society-Institute-(OSI)-About-Open-Society-Foundation-Foundation-Directory-Online-accessed-Nov-19-2019.pdf</a> </u></p>
<h2>Institute for War and Peace Reporting (IWPR)</h2>
<p><u><a href="https://iwpr.net/">https://iwpr.net/</a></u></p>
<p><u><a href="https://iwpr.net/about">https://iwpr.net/about</a></u></p>
<p><u><a href="https://iwpr.net/about-us/people/usa">https://iwpr.net/about-us/people/usa</a></u></p>
<p><u>Chair: <a href="https://en.wikipedia.org/wiki/David_Bell_(university_administrator)">https://en.wikipedia.org/wiki/David_Bell_(university_administrator)</a></u></p>
<p><span class="alignnone"><img data-attachment-id="77454" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/knight-commander/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg" data-orig-size="765,114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="knight commander" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg?w=765" class="alignnone size-full wp-image-77454" src="https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg?w=980" alt="knight commander.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg 765w, https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/knight-commander.jpg?w=300 300w" sizes="(max-width: 765px) 100vw, 765px"   /></span></p>
<p><a href="https://www.thegazette.co.uk/London/issue/59808/supplement/2" rel="nofollow">https://www.thegazette.co.uk/London/issue/59808/supplement/2</a></p>
<p><span class="alignnone"><img data-attachment-id="77455" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/sir-david-bell/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg" data-orig-size="650,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sir David Bell" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg?w=650" class="alignnone size-full wp-image-77455" src="https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg?w=980" alt="Sir David Bell" srcset="https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg 650w, https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/sir-david-bell.jpg?w=300 300w" sizes="(max-width: 650px) 100vw, 650px"   /><img data-attachment-id="77456" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/richard-caplan/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg" data-orig-size="645,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Richard Caplan" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg?w=645" class="alignnone size-full wp-image-77456" src="https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg?w=980" alt="Richard Caplan.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg 645w, https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/richard-caplan.jpg?w=300 300w" sizes="(max-width: 645px) 100vw, 645px"   /><img data-attachment-id="77457" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/george-packer/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg" data-orig-size="639,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="George Packer" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg?w=639" class="alignnone size-full wp-image-77457" src="https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg?w=980" alt="George Packer.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg 639w, https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/george-packer.jpg?w=300 300w" sizes="(max-width: 639px) 100vw, 639px"   /></span></p>
<p><span class="alignnone"><img data-attachment-id="77458" data-permalink="https://aim4truth.org/2019/11/19/catnip-quickie/samantha-power-3/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg" data-orig-size="636,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samantha power" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg?w=636" class="alignnone size-full wp-image-77458" src="https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg?w=980" alt="samantha power" srcset="https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg 636w, https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/samantha-power.jpg?w=300 300w" sizes="(max-width: 636px) 100vw, 636px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h1><span style="color:#ff0000;"><strong>She&#8217;s a fake Russia expert from Harvard who was planted to destabilize Russia-American relations for the Pilgrims Society</strong></span></h1>
<p><span style="color:#ffffff;">.</span></p>
</div>
<div></div>
<div>
<p><span class="alignnone"><img data-attachment-id="77576" data-permalink="https://aim4truth.org/2019/11/21/cat-report-211/fiona-hill-proof/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg" data-orig-size="630,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574331427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiona hill proof" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg?w=630" class="alignnone size-full wp-image-77576" src="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg?w=980" alt="fiona hill proof.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg 630w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/fiona-hill-proof.jpg?w=300 300w" sizes="(max-width: 630px) 100vw, 630px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
</div>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77590" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77590" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-77590-5dd7377d5b59d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124308230&amp;post_id=77590&amp;origin=aim4truthblog.wordpress.com&amp;obj_id=124308230-77590-5dd7377d5b59d&amp;domain=aim4truth.org' data-name='like-post-frame-124308230-77590-5dd7377d5b59d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-jon2775 even thread-even depth-1 highlander-comment">
		<article id="comment-23056" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">j</span>					<time class="comment__time" datetime="2019-11-21T15:40:14-05:00">
						<a href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/#comment-23056" class="comment__timestamp">on November 21, 2019 at 3:40 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?replytocom=23056#respond' data-commentid="23056" data-postid="77590" data-belowelement="comment-23056" data-respondelement="respond" aria-label='Reply to j'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Reblogged this on <a href="https://jonsnewplace.wordpress.com/2019/11/21/fiona-hill-is-a-george-soros-mole/" rel="nofollow ugc">Wake Up To The Truth</a>.</p>
<p id="comment-like-23056" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?like_comment=23056&#038;_wpnonce=bffd31bbc6" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-23056" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-23062" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Clarioncaller</span>					<time class="comment__time" datetime="2019-11-21T19:19:46-05:00">
						<a href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/#comment-23062" class="comment__timestamp">on November 21, 2019 at 7:19 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?replytocom=23062#respond' data-commentid="23062" data-postid="77590" data-belowelement="comment-23062" data-respondelement="respond" aria-label='Reply to Clarioncaller'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Something ain&#8217;t kosher here, but Fiona&#8217;s handlers certainly are.</p>
<p id="comment-like-23062" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/?like_comment=23062&#038;_wpnonce=bfabef9d15" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-23062" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/21/fiona-hill-is-a-george-soros-mole/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://aim4truth.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6466e61ee6" /><input type="hidden" name="_wp_http_referer" value="/2019/11/21/fiona-hill-is-a-george-soros-mole/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='77590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acab03b752" /></p>
<input type="hidden" name="genseq" value="1574385533" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow AIM by email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124308230"/>
                    <input type="hidden" name="source" value="https://aim4truth.org/2019/11/21/fiona-hill-is-a-george-soros-mole/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e09e2d3ab" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201947y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aim4truthblog.wordpress.com\/public.api\/connect\/?action=request&domain=aim4truth.org","logoutURL":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=2a1e410ba9","homeURL":"https:\/\/aim4truth.org\/","postID":"77590","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124308230" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aim4truth.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="American Intelligence Media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c402db36b1" /><input type="hidden" name="_wp_http_referer" value="/2019/11/21/fiona-hill-is-a-george-soros-mole/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2019\/11\/21\/fiona-hill-is-a-george-soros-mole\/":77590};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124308230","siteName":"American Intelligence Media","siteURL":"https:\/\/aim4truth.org","icon":"<img alt='' src='https:\/\/aim4truthblog.files.wordpress.com\/2017\/02\/cropped-aim-4-truth-png1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F&signup_flow=account&domain=aim4truth.org","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"847d8b203b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8e09e2d3ab\" \/>","referer":"https:\/\/aim4truth.org\/2019\/11\/21\/fiona-hill-is-a-george-soros-mole\/","canFollow":"1","feedID":"61267862","statusMessage":"","customizeLink":"https:\/\/aim4truthblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faim4truthblog.wordpress.com%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F","postID":"77590","shortlink":"https:\/\/wp.me\/p8pAfs-kbs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aim4truth.org\/77590","statsLink":"https:\/\/wordpress.com\/stats\/post\/77590\/aim4truth.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,645 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F&signup_flow=account&domain=aim4truth.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"0aed5652b4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F11%2F21%2Ffiona-hill-is-a-george-soros-mole%2F","blog_id":"124308230","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124308230&v=wpcom&tz=-5&user_id=0&subd=aim4truthblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1OxCAQfCEpnpfG+MP4KIbCSrfHlyy09u2F3PVSvaZJfwGzM8MOC58Ck94lcIkPxBWMKCH8NAM98VXJZhZM1uiIG7wA8e8MGXrhlIG4Q5be2gKxq2io6o7ThAGOiP4A/4WLSudy7CBq1hkvL1Q4RbccbguM1Uf67JLyk1u80EmT1fUytEIDGS8UqMbiJscK8i7O6/LSTurBFlKIYDFbHkSSPRdEkB7dj0lHKBkwzQdlVmxnWB41QjCbSVYTEarUWSdiTZ4glh3zI8SI1eyOHXRIUZSZ7IlkQu+q6L7bSkJhO+FQPmmcb0uzZm19OhF9JjB8gBRKX2wB9vq7IFlI7Nw8889yM//y0e7wJ1S6TkV7rw3U/I6MSPAAFI8P+35qX89t+/LWnoZfuJRfnw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3-RC5-46726'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124308230','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124308230','v':'wpcom','tz':'-5','user_id':'0','post':'77590','subd':'aim4truthblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRW1lWQmR2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnRpVVFPZEYxY3RiM05HMFpUV0NyT1A5aEZLPT1MdC5FQ28sSUlSQ2ROdS5rJXNTaz9lfFgzUE4mK10zOEhxfEFGNHV1dkJueUlMRS1LZ3JVeVpNUGprbWRJZyYvYS8vWFNKb3hHYldwLzZYXTl5cWFsYjMxPUxLU0NmcHNQY0Emc2QtQUFxcGlpPWhIWFRPb01PUmEyU3doLjkmVD9hcUN6U1dEX05rZWZNNT8/TzUlZUZGXUcrUXEmelNVZVJELGw='}]);
_stq.push([ 'clickTrackerInit', '124308230', '77590' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 111 seconds ago
	generated in 0.116 seconds
	served from batcache in 0.001 seconds
	expires in 189 seconds
-->
