<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Cat Report &#8211; American Intelligence Media</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Cat Report Comments Feed" href="https://aim4truth.org/2020/09/03/cat-report-527/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aim4truth.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2bc36d00666b2014a63218b2e41923ab' href='https://aim4truth.org/_static/??-eJyVkN1qwzAMhV9orlpYC7kYe5Rhy56jxbGMJRPy9nNDGXQ/7XojdJC+c2QvxSBnDVmhpBYpC8TWpQs1gmuUPLjEOJlErtq6guiawg5FnpZHUR3D/Cea7MpNTazkb2cgb64CnkS/lLnJfAQtFieY2bcUehhNvf6KbEcKFKs4ghUJ2iNF4L3PjV2C8M83XDEPHSLNCVYqSpy/qX9bjLYGb71ft5ZyvEe+UUYQRrLJJI4sV2I3U77ncP6QS39efZ1fDsdhOJyeh/3+E05748g=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://aim4truth.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://aim4truth.org/wp-json/" /><link rel="alternate" type="application/json" href="https://aim4truth.org/wp-json/wp/v2/posts/104553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truth.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aim4truth.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cat Report' href='https://aim4truth.org/2020/09/02/cat-report-526/' />

<link rel="canonical" href="https://aim4truth.org/2020/09/03/cat-report-527/" />
<link rel='shortlink' href='https://wp.me/p8pAfs-rcl' />
<link rel="alternate" type="application/json+oembed" href="https://aim4truth.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aim4truth.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="PEDOGATE UPDATE: 87 Politicos Investigated, Arrested, Prosecuted, Convicted, Sentenced and/or Incarcerated for Underage Sex Crimes The Hidden Alliance Has Merged – U.S. Chamber of Commerce Merge Policy With Big Labor Unions To Support $15/Hr Minimum Wage U.S. Won’t Join Global Coronavirus Vaccine Effort Because It’s Led By The WHO China: Uyghur Doctor Says She Killed&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://aim4truth.org/2020/09/03/cat-report-527/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cat Report" />
<meta property="og:url" content="https://aim4truth.org/2020/09/03/cat-report-527/" />
<meta property="og:description" content="PEDOGATE UPDATE: 87 Politicos Investigated, Arrested, Prosecuted, Convicted, Sentenced and/or Incarcerated for Underage Sex Crimes The Hidden Alliance Has Merged – U.S. Chamber of Commerce Merge Po…" />
<meta property="article:published_time" content="2020-09-03T19:15:29+00:00" />
<meta property="article:modified_time" content="2020-09-03T19:18:15+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="447" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cat Report" />
<meta name="twitter:image" content="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://i1.wp.com/aim4truth.org/wp-content/uploads/2017/02/cropped-aim-4-truth-png.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/aim4truth.org/wp-content/uploads/2017/02/cropped-aim-4-truth-png.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/aim4truth.org/wp-content/uploads/2017/02/cropped-aim-4-truth-png.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/aim4truth.org/wp-content/uploads/2017/02/cropped-aim-4-truth-png.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.byline {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-104553 single-format-standard wp-embed-responsive has_sidebar custom-colors has-site-logo">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home" itemprop="url"><img width="496" height="500" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2017/02/american-intelligence-bw-aim4truth.png?fit=496%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="" loading="lazy" data-size="patch-site-logo" itemprop="logo" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2017/02/american-intelligence-bw-aim4truth.png?fit=820%2C827&amp;ssl=1" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2017/02/american-intelligence-bw-aim4truth.png?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2017/02/american-intelligence-bw-aim4truth.png?fit=820%2C827&amp;ssl=1" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2017/02/american-intelligence-bw-aim4truth.png?fit=496%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios and Videos</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
<li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89819"><a href="https://aim4truth.org/glass-bead-game/">Glass Bead Game</a></li>
</ul><ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-104553" class="post-104553 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--landscape">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2020/09/03/cat-report-527/" rel="bookmark"><time class="entry-date published" datetime="2020-09-03T15:15:29-04:00">September 3, 2020<span class="entry-time">3:15 pm</span></time><time class="updated" hidden datetime="2020-09-03T15:18:15-04:00">September 3, 2020</time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">Cat Report</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="640" height="447" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104602" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/cat-mount-rushmore/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&amp;ssl=1" data-orig-size="640,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat-mount-rushmore" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?w=640&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?resize=150%2C105&amp;ssl=1 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-mount-rushmore.png?fit=640%2C447&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </div>

        
    </div>

	<div class="entry-content">

		
<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="99142" data-permalink="https://aim4truth.org/2020/07/11/cat-report-468/breaking-history-news/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=1735%2C321&amp;ssl=1" data-orig-size="1735,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="breaking history news" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=300%2C56&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=980%2C181&amp;ssl=1" loading="lazy" width="980" height="181" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=980%2C181&#038;ssl=1" alt class="wp-image-99142 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1024%2C189&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=150%2C28&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=768%2C142&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1536%2C284&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1200%2C222&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=640%2C118&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1000%2C185&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?w=1735&amp;ssl=1 1735w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=980%2C181&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="99142" data-permalink="https://aim4truth.org/2020/07/11/cat-report-468/breaking-history-news/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=1735%2C321&amp;ssl=1" data-orig-size="1735,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="breaking history news" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=300%2C56&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?fit=980%2C181&amp;ssl=1" loading="lazy" width="980" height="181" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=980%2C181&#038;ssl=1" alt="" class="wp-image-99142" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1024%2C189&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=150%2C28&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=768%2C142&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1536%2C284&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1200%2C222&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=640%2C118&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?resize=1000%2C185&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/07/breaking-history-news.jpg?w=1735&amp;ssl=1 1735w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<h1>The Rockefeller Foundation is nothing but a Pilgrims Society/DNC/RINO political slush fund. They funded the startup capital for the Clinton Foundation’s Teneo Strategy Consulting spin off.</h1>



<figure class="wp-block-image size-large"><img data-attachment-id="104628" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/2011-grants/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=845%2C527&amp;ssl=1" data-orig-size="845,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2011-grants" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=845%2C527&amp;ssl=1" loading="lazy" width="845" height="527" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=845%2C527&#038;ssl=1" alt class="wp-image-104628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?w=845&amp;ssl=1 845w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=300%2C187&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=150%2C94&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=768%2C479&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=640%2C399&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=802%2C500&amp;ssl=1 802w" data-lazy-sizes="(max-width: 845px) 100vw, 845px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=845%2C527&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104628" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/2011-grants/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=845%2C527&amp;ssl=1" data-orig-size="845,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2011-grants" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?fit=845%2C527&amp;ssl=1" loading="lazy" width="845" height="527" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=845%2C527&#038;ssl=1" alt="" class="wp-image-104628" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?w=845&amp;ssl=1 845w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=300%2C187&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=150%2C94&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=768%2C479&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=640%2C399&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/2011-grants.jpg?resize=802%2C500&amp;ssl=1 802w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /></noscript></figure>



<p><a href="https://www.fbcoverup.com/docs/library/Rockefeller-Foundation-Annual-Report-2011-1.pdf#page=48">The Rockefeller Foundation, EIN 13-1659629. (2011)</a>. Annual Report, 2011. RF Archives.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="104630" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=555%2C402&amp;ssl=1" data-orig-size="555,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599144504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=300%2C217&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=555%2C402&amp;ssl=1" loading="lazy" width="555" height="402" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=555%2C402&#038;ssl=1" alt class="wp-image-104630 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?w=555&amp;ssl=1 555w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=300%2C217&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=150%2C109&amp;ssl=1 150w" data-lazy-sizes="(max-width: 555px) 100vw, 555px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=555%2C402&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104630" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=555%2C402&amp;ssl=1" data-orig-size="555,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599144504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=300%2C217&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?fit=555%2C402&amp;ssl=1" loading="lazy" width="555" height="402" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=555%2C402&#038;ssl=1" alt="" class="wp-image-104630" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?w=555&amp;ssl=1 555w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=300%2C217&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo.jpg?resize=150%2C109&amp;ssl=1 150w" sizes="(max-width: 555px) 100vw, 555px" data-recalc-dims="1" /></noscript></figure>



<p>The Rockefeller Foundation abused its non-profit status by providing more than $3.5 million start-up capital for Clinton Foundation offspring, Teneo Strategy Consulting, in 2011</p>



<p>The Rockefeller Foundation provided the start-up capital for <a href="https://en.wikipedia.org/wiki/Teneo">Teneo Strategy Consulting</a> that was founded in Jun. 2011 by <a href="https://en.wikipedia.org/wiki/Declan_Kelly_(businessman)">Declan Kelly</a>, Paul Keary, and <a href="https://en.wikipedia.org/wiki/Doug_Band">Doug Band</a>.</p>



<p>Kelley had been Obama Special Envoy for Northern Ireland (Sep. 2009&nbsp;– May 2011). Within one year, “he had raised &#8220;considerable sums&#8221; for the&nbsp;<a href="https://en.wikipedia.org/wiki/Clinton_Foundation">Clinton Foundation</a>.</p>



<p>Band created the <a href="https://en.wikipedia.org/wiki/Clinton_Foundation#Clinton_Global_Initiative_(CGI)_and_CGI_U">Clinton Global Initiative</a> in 2005. Band created the <a href="https://fbcoverup.com/docs/cyberhijack/cyber-hijack-findings.html#clinton-foundation-formed">Clinton Foundation in 1997</a>.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="104632" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-1/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=2459%2C1160&amp;ssl=1" data-orig-size="2459,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-1" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=980%2C462&amp;ssl=1" loading="lazy" width="980" height="462" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=980%2C462&#038;ssl=1" alt class="wp-image-104632 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1024%2C483&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=150%2C71&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=768%2C362&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1536%2C725&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=2048%2C966&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1200%2C566&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=640%2C302&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1000%2C472&amp;ssl=1 1000w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=980%2C462&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104632" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-1/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=2459%2C1160&amp;ssl=1" data-orig-size="2459,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-1" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?fit=980%2C462&amp;ssl=1" loading="lazy" width="980" height="462" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=980%2C462&#038;ssl=1" alt="" class="wp-image-104632" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1024%2C483&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=150%2C71&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=768%2C362&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1536%2C725&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=2048%2C966&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1200%2C566&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=640%2C302&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?resize=1000%2C472&amp;ssl=1 1000w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-1.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104633" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=2441%2C301&amp;ssl=1" data-orig-size="2441,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-2" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=980%2C121&amp;ssl=1" loading="lazy" width="980" height="121" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=980%2C121&#038;ssl=1" alt class="wp-image-104633 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1024%2C126&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=150%2C18&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=768%2C95&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1536%2C189&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=2048%2C253&amp;ssl=1 2048w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1200%2C148&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=640%2C79&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1000%2C123&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=980%2C121&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104633" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=2441%2C301&amp;ssl=1" data-orig-size="2441,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-2" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?fit=980%2C121&amp;ssl=1" loading="lazy" width="980" height="121" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=980%2C121&#038;ssl=1" alt="" class="wp-image-104633" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1024%2C126&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=150%2C18&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=768%2C95&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1536%2C189&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=2048%2C253&amp;ssl=1 2048w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1200%2C148&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=640%2C79&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?resize=1000%2C123&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-2.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104635" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-3/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=2304%2C760&amp;ssl=1" data-orig-size="2304,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-3" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=980%2C323&amp;ssl=1" loading="lazy" width="980" height="323" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=980%2C323&#038;ssl=1" alt class="wp-image-104635 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1024%2C338&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=300%2C99&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=150%2C49&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=768%2C253&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1536%2C507&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=2048%2C676&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1200%2C396&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=640%2C211&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1000%2C330&amp;ssl=1 1000w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=980%2C323&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104635" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/teneo-3/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=2304%2C760&amp;ssl=1" data-orig-size="2304,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teneo-3" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?fit=980%2C323&amp;ssl=1" loading="lazy" width="980" height="323" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=980%2C323&#038;ssl=1" alt="" class="wp-image-104635" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1024%2C338&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=300%2C99&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=150%2C49&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=768%2C253&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1536%2C507&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=2048%2C676&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1200%2C396&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=640%2C211&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?resize=1000%2C330&amp;ssl=1 1000w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/teneo-3.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104636" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/rockefeller-foundation-4/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=2587%2C1338&amp;ssl=1" data-orig-size="2587,1338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rockefeller-foundation" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=980%2C507&amp;ssl=1" loading="lazy" width="980" height="507" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=980%2C507&#038;ssl=1" alt class="wp-image-104636 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1024%2C530&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=150%2C78&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=768%2C397&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1536%2C794&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=2048%2C1059&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1200%2C621&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=640%2C331&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=967%2C500&amp;ssl=1 967w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=980%2C507&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104636" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/rockefeller-foundation-4/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=2587%2C1338&amp;ssl=1" data-orig-size="2587,1338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rockefeller-foundation" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?fit=980%2C507&amp;ssl=1" loading="lazy" width="980" height="507" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=980%2C507&#038;ssl=1" alt="" class="wp-image-104636" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1024%2C530&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=150%2C78&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=768%2C397&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1536%2C794&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=2048%2C1059&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=1200%2C621&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=640%2C331&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?resize=967%2C500&amp;ssl=1 967w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104638" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/rockefeller-foundation-2-2/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=2529%2C1446&amp;ssl=1" data-orig-size="2529,1446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rockefeller-foundation-2" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=980%2C560&amp;ssl=1" loading="lazy" width="980" height="560" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=980%2C560&#038;ssl=1" alt class="wp-image-104638 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1024%2C585&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=300%2C172&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=150%2C86&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=768%2C439&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1536%2C878&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=2048%2C1171&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1200%2C686&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=640%2C366&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=874%2C500&amp;ssl=1 874w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=980%2C560&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104638" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/rockefeller-foundation-2-2/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=2529%2C1446&amp;ssl=1" data-orig-size="2529,1446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rockefeller-foundation-2" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?fit=980%2C560&amp;ssl=1" loading="lazy" width="980" height="560" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=980%2C560&#038;ssl=1" alt="" class="wp-image-104638" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1024%2C585&amp;ssl=1 1024w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=300%2C172&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=150%2C86&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=768%2C439&amp;ssl=1 768w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1536%2C878&amp;ssl=1 1536w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=2048%2C1171&amp;ssl=1 2048w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=1200%2C686&amp;ssl=1 1200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=640%2C366&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?resize=874%2C500&amp;ssl=1 874w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/rockefeller-foundation-2.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<h2><strong><span class="has-inline-color has-vivid-cyan-blue-color">The Rockefeller Foundation funds the leftist <a href="https://en.wikipedia.org/wiki/Tides_Foundation">Tides Foundation</a> in violation of their 501(c)(3) charity status.</span></strong></h2>



<p><a href="https://www.fbcoverup.com/docs/library/Rockefeller-Foundation-Annual-Report-2011-1.pdf#page=53">The Rockefeller Foundation, EIN 13-1659629. (2011)</a>. Annual Report, 2011. RF Archives.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="104640" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=759%2C362&amp;ssl=1" data-orig-size="759,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tides-center" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=759%2C362&amp;ssl=1" loading="lazy" width="759" height="362" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=759%2C362&#038;ssl=1" alt class="wp-image-104640 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?w=759&amp;ssl=1 759w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=300%2C143&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=150%2C72&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=640%2C305&amp;ssl=1 640w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=759%2C362&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104640" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=759%2C362&amp;ssl=1" data-orig-size="759,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tides-center" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?fit=759%2C362&amp;ssl=1" loading="lazy" width="759" height="362" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=759%2C362&#038;ssl=1" alt="" class="wp-image-104640" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?w=759&amp;ssl=1 759w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=300%2C143&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=150%2C72&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-center.jpg?resize=640%2C305&amp;ssl=1 640w" sizes="(max-width: 759px) 100vw, 759px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104641" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-foundation-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=1992%2C992&amp;ssl=1" data-orig-size="1992,992" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tides-foundation-2" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=980%2C488&amp;ssl=1" loading="lazy" width="980" height="488" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=980%2C488&#038;ssl=1" alt class="wp-image-104641 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1024%2C510&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=300%2C149&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=150%2C75&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=768%2C382&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1536%2C765&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1200%2C598&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=640%2C319&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1000%2C498&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?w=1992&amp;ssl=1 1992w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=980%2C488&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104641" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-foundation-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=1992%2C992&amp;ssl=1" data-orig-size="1992,992" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tides-foundation-2" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?fit=980%2C488&amp;ssl=1" loading="lazy" width="980" height="488" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=980%2C488&#038;ssl=1" alt="" class="wp-image-104641" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1024%2C510&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=300%2C149&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=150%2C75&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=768%2C382&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1536%2C765&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1200%2C598&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=640%2C319&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?resize=1000%2C498&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/tides-foundation-2.jpg?w=1992&amp;ssl=1 1992w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104642" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center-1/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=2451%2C794&amp;ssl=1" data-orig-size="2451,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tides-center-1" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=300%2C97&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=980%2C318&amp;ssl=1" loading="lazy" width="980" height="318" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=980%2C318&#038;ssl=1" alt class="wp-image-104642 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1024%2C332&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=300%2C97&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=150%2C49&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=768%2C249&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1536%2C498&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=2048%2C663&amp;ssl=1 2048w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1200%2C389&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=640%2C207&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1000%2C324&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=980%2C318&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104642" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center-1/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=2451%2C794&amp;ssl=1" data-orig-size="2451,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tides-center-1" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=300%2C97&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?fit=980%2C318&amp;ssl=1" loading="lazy" width="980" height="318" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=980%2C318&#038;ssl=1" alt="" class="wp-image-104642" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1024%2C332&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=300%2C97&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=150%2C49&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=768%2C249&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1536%2C498&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=2048%2C663&amp;ssl=1 2048w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1200%2C389&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=640%2C207&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?resize=1000%2C324&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-1.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104643" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=1661%2C1365&amp;ssl=1" data-orig-size="1661,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tides-center-2" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=980%2C806&amp;ssl=1" loading="lazy" width="980" height="806" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=980%2C806&#038;ssl=1" alt class="wp-image-104643 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1024%2C842&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=300%2C247&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=150%2C123&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=768%2C631&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1536%2C1262&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1200%2C986&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=640%2C526&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=608%2C500&amp;ssl=1 608w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?w=1661&amp;ssl=1 1661w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=980%2C806&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104643" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/tides-center-2/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=1661%2C1365&amp;ssl=1" data-orig-size="1661,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tides-center-2" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?fit=980%2C806&amp;ssl=1" loading="lazy" width="980" height="806" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=980%2C806&#038;ssl=1" alt="" class="wp-image-104643" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1024%2C842&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=300%2C247&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=150%2C123&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=768%2C631&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1536%2C1262&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=1200%2C986&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=640%2C526&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?resize=608%2C500&amp;ssl=1 608w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Tides-center-2.jpg?w=1661&amp;ssl=1 1661w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<h2><span class="has-inline-color has-vivid-red-color">The Rockefeller Foundation heavily invested in IDG Accel China, China government, Accel Partners (Facebook), Clinton Foundation and CFR in 2011. All for political activity in violation of their charitable status</span></h2>



<figure class="wp-block-image size-large"><img data-attachment-id="104645" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/accel-china/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=1783%2C305&amp;ssl=1" data-orig-size="1783,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accel-china" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=980%2C167&amp;ssl=1" loading="lazy" width="980" height="167" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=980%2C167&#038;ssl=1" alt class="wp-image-104645 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1024%2C175&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=150%2C26&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=768%2C131&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1536%2C263&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1200%2C205&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=640%2C109&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1000%2C171&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?w=1783&amp;ssl=1 1783w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=980%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104645" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/accel-china/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=1783%2C305&amp;ssl=1" data-orig-size="1783,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accel-china" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?fit=980%2C167&amp;ssl=1" loading="lazy" width="980" height="167" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=980%2C167&#038;ssl=1" alt="" class="wp-image-104645" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1024%2C175&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=150%2C26&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=768%2C131&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1536%2C263&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1200%2C205&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=640%2C109&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?resize=1000%2C171&amp;ssl=1 1000w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-china.jpg?w=1783&amp;ssl=1 1783w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104647" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/accel-adage/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=1784%2C480&amp;ssl=1" data-orig-size="1784,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accel-adage" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=300%2C81&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=980%2C264&amp;ssl=1" loading="lazy" width="980" height="264" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=980%2C264&#038;ssl=1" alt class="wp-image-104647 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1024%2C276&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=300%2C81&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=150%2C40&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=768%2C207&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1536%2C413&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1200%2C323&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=640%2C172&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1000%2C269&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?w=1784&amp;ssl=1 1784w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=980%2C264&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104647" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/accel-adage/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=1784%2C480&amp;ssl=1" data-orig-size="1784,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accel-adage" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=300%2C81&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?fit=980%2C264&amp;ssl=1" loading="lazy" width="980" height="264" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=980%2C264&#038;ssl=1" alt="" class="wp-image-104647" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1024%2C276&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=300%2C81&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=150%2C40&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=768%2C207&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1536%2C413&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1200%2C323&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=640%2C172&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?resize=1000%2C269&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/accel-adage.jpg?w=1784&amp;ssl=1 1784w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="104648" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/china-medical-board/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=249%2C606&amp;ssl=1" data-orig-size="249,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599144983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china-medical-board" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=123%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=249%2C606&amp;ssl=1" loading="lazy" width="249" height="606" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=249%2C606&#038;ssl=1" alt class="wp-image-104648 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?w=249&amp;ssl=1 249w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=123%2C300&amp;ssl=1 123w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=62%2C150&amp;ssl=1 62w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=205%2C500&amp;ssl=1 205w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=249%2C606&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104648" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/china-medical-board/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=249%2C606&amp;ssl=1" data-orig-size="249,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599144983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china-medical-board" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=123%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?fit=249%2C606&amp;ssl=1" loading="lazy" width="249" height="606" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=249%2C606&#038;ssl=1" alt="" class="wp-image-104648" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?w=249&amp;ssl=1 249w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=123%2C300&amp;ssl=1 123w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=62%2C150&amp;ssl=1 62w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/china-medical-board.jpg?resize=205%2C500&amp;ssl=1 205w" sizes="(max-width: 249px) 100vw, 249px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/james-john-breyer.jpg?w=980&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/james-john-breyer.jpg?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/james-john-breyer.jpg?w=980&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></figure>



<p>IDG Accel was formed by the father-son Pilgrims Society team of John P. and James W. Breyer. John moved to China decades ago to construct the Chinese venture capital business. James was CEO of the National Venture Capital Association (2004) and was chairman and lead venture funder of Facebook also in 2004, along with Peter Thiel and Reid Hoffman.</p>



<p>James W. Breyer notoriously told <em>Forbes</em> and the global investing community in 2011 (the same year as this Rockefeller 2011 Report) that he is “super bullish on China.”</p>



<p>So is the leftist political funder “non-profit” The Rockefeller Foundation.</p>



<p><a href="https://www.fbcoverup.com/docs/library/2011-11-03-Superstar-Venture-Capitalist-Jim-Breyer-Is-Super-Bullish-On-China-by-Kerry-Dolan-%20Forbes-Nov-03-2011.pdf">Kerry Dolan. (Nov. 03 2011)</a>. Superstar Venture Capitalist Jim Breyer Is Super Bullish On China. <em>Forbes</em>.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="104650" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/breyer-on-forbes/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=1614%2C1554&amp;ssl=1" data-orig-size="1614,1554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breyer-on-forbes" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=300%2C289&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=980%2C944&amp;ssl=1" loading="lazy" width="980" height="944" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=980%2C944&#038;ssl=1" alt class="wp-image-104650 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1024%2C986&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=300%2C289&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=150%2C144&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=768%2C739&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1536%2C1479&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1200%2C1155&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=640%2C616&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=519%2C500&amp;ssl=1 519w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?w=1614&amp;ssl=1 1614w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=980%2C944&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104650" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/breyer-on-forbes/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=1614%2C1554&amp;ssl=1" data-orig-size="1614,1554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breyer-on-forbes" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=300%2C289&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?fit=980%2C944&amp;ssl=1" loading="lazy" width="980" height="944" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=980%2C944&#038;ssl=1" alt="" class="wp-image-104650" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1024%2C986&amp;ssl=1 1024w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=300%2C289&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=150%2C144&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=768%2C739&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1536%2C1479&amp;ssl=1 1536w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=1200%2C1155&amp;ssl=1 1200w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=640%2C616&amp;ssl=1 640w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?resize=519%2C500&amp;ssl=1 519w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/breyer-on-forbes.jpg?w=1614&amp;ssl=1 1614w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<hr class="wp-block-separator"/>



<h3><a href="https://www.breitbart.com/politics/2020/09/02/gov-cuomo-trump-better-have-an-army-if-he-thinks-hes-gonna-walk-down-the-street-in-new-york/">Gov. Cuomo: Trump ‘Better Have an Army if He Thinks He’s Gonna Walk Down the Street in New York’&nbsp;</a></h3>



<p>No problem. All he has to do is tweet. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="67530" data-permalink="https://aim4truth.org/2019/04/07/cat-report-13/trump-army-2/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=480%2C568&amp;ssl=1" data-orig-size="480,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump army" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=480%2C568&amp;ssl=1" loading="lazy" width="480" height="568" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?resize=480%2C568&#038;ssl=1" alt class="wp-image-67530 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?resize=480%2C568&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="67530" data-permalink="https://aim4truth.org/2019/04/07/cat-report-13/trump-army-2/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=480%2C568&amp;ssl=1" data-orig-size="480,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump army" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?fit=480%2C568&amp;ssl=1" loading="lazy" width="480" height="568" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2019/04/trump-army.jpg?resize=480%2C568&#038;ssl=1" alt="" class="wp-image-67530" data-recalc-dims="1"/></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<h2 class="has-text-align-center">AIM Cats always check <a href="https://mobile.twitter.com/realdonaldtrump">Trump Tweets</a> daily.</h2>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104601" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/cat-vote-ballot/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=1000%2C480&amp;ssl=1" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat vote ballot" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=980%2C470&amp;ssl=1" loading="lazy" width="980" height="470" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=980%2C470&#038;ssl=1" alt class="wp-image-104601 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=300%2C144&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=150%2C72&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=768%2C369&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=640%2C307&amp;ssl=1 640w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=980%2C470&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104601" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/cat-vote-ballot/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=1000%2C480&amp;ssl=1" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat vote ballot" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?fit=980%2C470&amp;ssl=1" loading="lazy" width="980" height="470" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=980%2C470&#038;ssl=1" alt="" class="wp-image-104601" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=300%2C144&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=150%2C72&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=768%2C369&amp;ssl=1 768w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/cat-vote-ballot.jpg?resize=640%2C307&amp;ssl=1 640w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<p>Based on the massive number of Unsolicited &amp; Solicited Ballots that will be sent to potential Voters for the upcoming 2020 Election, &amp; in order for you to MAKE SURE YOUR VOTE COUNTS &amp; IS COUNTED, SIGN &amp; MAIL IN your Ballot as EARLY as possible. On Election Day, or Early Voting,.. <a href="https://mobile.twitter.com/realDonaldTrump/status/1301528521026744322">Trump tweets</a></p>



<p>&#8230;..go to your Polling Place to see whether or not your Mail In Vote has been Tabulated (Counted). If it has you will not be able to Vote &amp; the Mail In System worked properly. If it has not been Counted, VOTE (which is a citizen’s right to do). If your Mail In Ballot arrives&#8230;. <a href="https://mobile.twitter.com/realDonaldTrump/status/1301528521752354816">Trump tweets</a></p>



<p>&#8230;.after you Vote, which it should not, that Ballot will not be used or counted in that your vote has already been cast &amp; tabulated. YOU ARE NOW ASSURED THAT YOUR PRECIOUS VOTE HAS BEEN COUNTED, it hasn’t been “lost, thrown out, or in any way destroyed”. GOD BLESS AMERICA!!! <a href="https://mobile.twitter.com/realDonaldTrump/status/1301528522582786049">Trump tweets</a></p>



<hr class="wp-block-separator"/>



<p>The video below was placed on the last Cat Report, post publication. We offer it below for those who may have missed it and to make sure email subscribers have a copy for their files. </p>



<p><a href="https://youtu.be/YA0sYu_hAeo">[New Documentary] The Hampstead Case</a></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='980' height='552' src='https://www.youtube.com/embed/YA0sYu_hAeo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104562" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pepper-spray-ass/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=475%2C519&amp;ssl=1" data-orig-size="475,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pepper-spray-ass" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=275%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=475%2C519&amp;ssl=1" loading="lazy" width="475" height="519" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=475%2C519&#038;ssl=1" alt class="wp-image-104562 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?w=475&amp;ssl=1 475w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=275%2C300&amp;ssl=1 275w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=137%2C150&amp;ssl=1 137w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=458%2C500&amp;ssl=1 458w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=475%2C519&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104562" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pepper-spray-ass/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=475%2C519&amp;ssl=1" data-orig-size="475,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pepper-spray-ass" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=275%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?fit=475%2C519&amp;ssl=1" loading="lazy" width="475" height="519" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=475%2C519&#038;ssl=1" alt="" class="wp-image-104562" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?w=475&amp;ssl=1 475w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=275%2C300&amp;ssl=1 275w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=137%2C150&amp;ssl=1 137w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pepper-spray-ass.jpg?resize=458%2C500&amp;ssl=1 458w" sizes="(max-width: 475px) 100vw, 475px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104606" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/fauci-gilead-covid/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=600%2C464&amp;ssl=1" data-orig-size="600,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauci-gilead-covid" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=600%2C464&amp;ssl=1" loading="lazy" width="600" height="464" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=600%2C464&#038;ssl=1" alt class="wp-image-104606 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=300%2C232&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=150%2C116&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=600%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104606" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/fauci-gilead-covid/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=600%2C464&amp;ssl=1" data-orig-size="600,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauci-gilead-covid" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?fit=600%2C464&amp;ssl=1" loading="lazy" width="600" height="464" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=600%2C464&#038;ssl=1" alt="" class="wp-image-104606" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=300%2C232&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/fauci-gilead-covid.jpg?resize=150%2C116&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="103408" data-permalink="https://aim4truth.org/2020/08/25/cat-report-516/order-hcq-border/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=538%2C319&amp;ssl=1" data-orig-size="538,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598293874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="order-HCQ-border" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=538%2C319&amp;ssl=1" loading="lazy" width="538" height="319" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=538%2C319&#038;ssl=1" alt class="wp-image-103408 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?w=538&amp;ssl=1 538w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=150%2C89&amp;ssl=1 150w" data-lazy-sizes="(max-width: 538px) 100vw, 538px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=538%2C319&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="103408" data-permalink="https://aim4truth.org/2020/08/25/cat-report-516/order-hcq-border/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=538%2C319&amp;ssl=1" data-orig-size="538,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598293874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="order-HCQ-border" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?fit=538%2C319&amp;ssl=1" loading="lazy" width="538" height="319" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=538%2C319&#038;ssl=1" alt="" class="wp-image-103408" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?w=538&amp;ssl=1 538w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/08/order-HCQ-border.jpg?resize=150%2C89&amp;ssl=1 150w" sizes="(max-width: 538px) 100vw, 538px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<p><a href="https://stateofthenation.co/?p=27152">PEDOGATE UPDATE: 87 Politicos Investigated, Arrested, Prosecuted, Convicted, Sentenced and/or Incarcerated for Underage Sex Crimes</a></p>



<p><a href="https://theconservativetreehouse.com/2020/09/02/the-hidden-alliance-has-merged-u-s-chamber-of-commerce-merge-policy-with-big-labor-unions-to-support-15-hr-minimum-wage/">The Hidden Alliance Has Merged – U.S. Chamber of Commerce Merge Policy With Big Labor Unions To Support $15/Hr Minimum&nbsp;Wage</a></p>



<p><a href="https://stateofthenation.co/?p=27112">U.S. Won’t Join Global Coronavirus Vaccine Effort Because It’s Led By The WHO</a></p>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104608" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pelosi-mail-in-voting/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi-mail-in-voting" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=720%2C720&amp;ssl=1" loading="lazy" width="720" height="720" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=720%2C720&#038;ssl=1" alt class="wp-image-104608 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=500%2C500&amp;ssl=1 500w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=720%2C720&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104608" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pelosi-mail-in-voting/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi-mail-in-voting" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?fit=720%2C720&amp;ssl=1" loading="lazy" width="720" height="720" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=720%2C720&#038;ssl=1" alt="" class="wp-image-104608" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-mail-in-voting.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104611" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pelosi-hair/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=720%2C523&amp;ssl=1" data-orig-size="720,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi-hair" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=720%2C523&amp;ssl=1" loading="lazy" width="720" height="523" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=720%2C523&#038;ssl=1" alt class="wp-image-104611 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=150%2C109&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=640%2C465&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=688%2C500&amp;ssl=1 688w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=720%2C523&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104611" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/pelosi-hair/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=720%2C523&amp;ssl=1" data-orig-size="720,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi-hair" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?fit=720%2C523&amp;ssl=1" loading="lazy" width="720" height="523" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=720%2C523&#038;ssl=1" alt="" class="wp-image-104611" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=150%2C109&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=640%2C465&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/pelosi-hair.jpg?resize=688%2C500&amp;ssl=1 688w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<p>Here&#8217;s the world&#8217;s most prominent propaganda rag trying to make sense out of Qanon and make people fearful of its movement. </p>



<h2><a href="https://archive.is/dfAiA">How Covid-19 myths are merging with the QAnon conspiracy theory</a></h2>



<p><span class="has-inline-color has-white-color">.</span></p>



<p><a href="https://www.breitbart.com/asia/2020/09/03/china-uyghur-doctor-says-she-killed-infants-tore-wombs-out-of-women/">China: Uyghur Doctor Says She Killed Infants, Tore Wombs out of Women</a></p>



<p><a href="https://www.oann.com/dr-birx-urges-aggressive-face-mask-enforcement/">Dr. Birx urges aggressive face mask enforcement</a></p>



<p><a href="https://theconservativetreehouse.com/2020/09/02/maltese-professor-joseph-mifsud-fbi-interview-notes-released/">Maltese Professor Joseph Mifsud FBI Interview Notes Released</a></p>



<p><a href="https://www.zerohedge.com/technology/facebook-may-soon-prevent-australian-users-sharing-news-its-platform">Facebook May Soon Prevent Australian Users From Sharing News On Its Platform</a></p>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104610" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/middle-east-peace/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=720%2C623&amp;ssl=1" data-orig-size="720,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middle-east-peace" data-image-description data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=300%2C260&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=720%2C623&amp;ssl=1" loading="lazy" width="720" height="623" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=720%2C623&#038;ssl=1" alt class="wp-image-104610 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=300%2C260&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=150%2C130&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=640%2C554&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=578%2C500&amp;ssl=1 578w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=720%2C623&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104610" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/middle-east-peace/" data-orig-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=720%2C623&amp;ssl=1" data-orig-size="720,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middle-east-peace" data-image-description="" data-medium-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=300%2C260&amp;ssl=1" data-large-file="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?fit=720%2C623&amp;ssl=1" loading="lazy" width="720" height="623" src="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=720%2C623&#038;ssl=1" alt="" class="wp-image-104610" srcset="https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?w=720&amp;ssl=1 720w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=300%2C260&amp;ssl=1 300w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=150%2C130&amp;ssl=1 150w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=640%2C554&amp;ssl=1 640w, https://i2.wp.com/aim4truth.org/wp-content/uploads/2020/09/middle-east-peace.png?resize=578%2C500&amp;ssl=1 578w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<p>So sad to see that Candace has not educated herself about crown agents, Senior Executive Service, the Pilgrims Society, and the British attempt to overthrow the President. As a leading voice in supporting President Trump, you would think she would be better informed than what this tweet indicates. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="104619" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/candace-owens-4/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=559%2C247&amp;ssl=1" data-orig-size="559,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599139248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="candace-owens" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=300%2C133&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=559%2C247&amp;ssl=1" loading="lazy" width="559" height="247" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=559%2C247&#038;ssl=1" alt class="wp-image-104619 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?w=559&amp;ssl=1 559w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=300%2C133&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=150%2C66&amp;ssl=1 150w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=559%2C247&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104619" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/candace-owens-4/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=559%2C247&amp;ssl=1" data-orig-size="559,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599139248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="candace-owens" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=300%2C133&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?fit=559%2C247&amp;ssl=1" loading="lazy" width="559" height="247" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=559%2C247&#038;ssl=1" alt="" class="wp-image-104619" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?w=559&amp;ssl=1 559w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=300%2C133&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/candace-owens.jpg?resize=150%2C66&amp;ssl=1 150w" sizes="(max-width: 559px) 100vw, 559px" data-recalc-dims="1" /></noscript><figcaption><a href="https://mobile.twitter.com/RealCandaceO/status/1300873814935506945">The Tweet</a></figcaption></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<p><a href="https://stateofthenation.co/?p=27149">The DEMs are getting desperate—Look at the emails they’re sending to previous donors!</a></p>



<p><a href="https://www.detroitnews.com/story/news/politics/2020/09/02/republican-observers-say-detroit-ballots-went-unchecked/5680540002/">&#8216;This can&#8217;t go on&#8217;: Detroit primary ballots went unchecked, GOP poll challengers say</a><a href="https://www.zerohedge.com/markets/apple-and-google-update-contact-tracing-software"> </a><a href="https://www.zerohedge.com/markets/apple-and-google-update-contact-tracing-software">Apple And Google Update Contact Tracing Software</a></p>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104615" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/branco-riots-antifa-media/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=600%2C429&amp;ssl=1" data-orig-size="600,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="branco-riots-antifa-media" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=600%2C429&amp;ssl=1" loading="lazy" width="600" height="429" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=600%2C429&#038;ssl=1" alt class="wp-image-104615 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=300%2C215&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=150%2C107&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=600%2C429&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104615" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/branco-riots-antifa-media/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=600%2C429&amp;ssl=1" data-orig-size="600,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="branco-riots-antifa-media" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?fit=600%2C429&amp;ssl=1" loading="lazy" width="600" height="429" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=600%2C429&#038;ssl=1" alt="" class="wp-image-104615" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=300%2C215&amp;ssl=1 300w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/branco-riots-antifa-media.jpg?resize=150%2C107&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<h2><a href="https://www.zerohedge.com/markets/trump-orders-feds-begin-defunding-new-york-portland-and-other-anarchist-cities">Trump Orders Feds To Begin Process Of Defunding New York, Portland And Other &#8220;Lawless&#8221; Cities</a></h2>



<figure class="wp-block-image size-large"><img data-attachment-id="104612" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/garrison-blm-antifa/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=1800%2C1497&amp;ssl=1" data-orig-size="1800,1497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="garrison-blm-antifa" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=980%2C815&amp;ssl=1" loading="lazy" width="980" height="815" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=980%2C815&#038;ssl=1" alt class="wp-image-104612 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1024%2C852&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=768%2C639&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1536%2C1277&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1200%2C998&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=640%2C532&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=601%2C500&amp;ssl=1 601w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?w=1800&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=980%2C815&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104612" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/garrison-blm-antifa/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=1800%2C1497&amp;ssl=1" data-orig-size="1800,1497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="garrison-blm-antifa" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?fit=980%2C815&amp;ssl=1" loading="lazy" width="980" height="815" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=980%2C815&#038;ssl=1" alt="" class="wp-image-104612" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1024%2C852&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=768%2C639&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1536%2C1277&amp;ssl=1 1536w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=1200%2C998&amp;ssl=1 1200w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=640%2C532&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?resize=601%2C500&amp;ssl=1 601w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/garrison-blm-antifa.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<p><a href="https://www.zerohedge.com/geopolitical/japan-plans-provide-covid-19-vaccine-all-citizens-free">Japan Plans To Provide COVID-19 Vaccine To All Citizens For Free</a></p>



<p><a href="https://stateofthenation.co/?p=27163">Global Pedogate Network Explained in Remarkable Detail</a></p>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104617" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/silence-of-the-rinos-romney/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=426%2C565&amp;ssl=1" data-orig-size="426,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silence-of-the-RINOS-Romney" data-image-description data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=426%2C565&amp;ssl=1" loading="lazy" width="426" height="565" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=426%2C565&#038;ssl=1" alt class="wp-image-104617 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?w=426&amp;ssl=1 426w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=377%2C500&amp;ssl=1 377w" data-lazy-sizes="(max-width: 426px) 100vw, 426px" data-lazy-src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=426%2C565&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104617" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/silence-of-the-rinos-romney/" data-orig-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=426%2C565&amp;ssl=1" data-orig-size="426,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silence-of-the-RINOS-Romney" data-image-description="" data-medium-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?fit=426%2C565&amp;ssl=1" loading="lazy" width="426" height="565" src="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=426%2C565&#038;ssl=1" alt="" class="wp-image-104617" srcset="https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?w=426&amp;ssl=1 426w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/aim4truth.org/wp-content/uploads/2020/09/Silence-of-the-RINOS-Romney.jpg?resize=377%2C500&amp;ssl=1 377w" sizes="(max-width: 426px) 100vw, 426px" data-recalc-dims="1" /></noscript></figure>



<h3><a href="http://patriotretort.com/the-appalling-silence-of-mitt-romney/">The Appalling Silence of Mitt Romney</a></h3>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104621" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/nancy-pelosi-blow-out-hair/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=1079%2C1318&amp;ssl=1" data-orig-size="1079,1318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nancy-pelosi-blow-out-hair" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=838%2C1024&amp;ssl=1" loading="lazy" width="838" height="1024" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=838%2C1024&#038;ssl=1" alt class="wp-image-104621 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=838%2C1024&amp;ssl=1 838w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=123%2C150&amp;ssl=1 123w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=768%2C938&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=640%2C782&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=1024%2C1251&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=409%2C500&amp;ssl=1 409w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?w=1079&amp;ssl=1 1079w" data-lazy-sizes="(max-width: 838px) 100vw, 838px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=838%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104621" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/nancy-pelosi-blow-out-hair/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=1079%2C1318&amp;ssl=1" data-orig-size="1079,1318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nancy-pelosi-blow-out-hair" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?fit=838%2C1024&amp;ssl=1" loading="lazy" width="838" height="1024" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=838%2C1024&#038;ssl=1" alt="" class="wp-image-104621" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=838%2C1024&amp;ssl=1 838w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=123%2C150&amp;ssl=1 123w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=768%2C938&amp;ssl=1 768w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=640%2C782&amp;ssl=1 640w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=1024%2C1251&amp;ssl=1 1024w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?resize=409%2C500&amp;ssl=1 409w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-blow-out-hair.jpg?w=1079&amp;ssl=1 1079w" sizes="(max-width: 838px) 100vw, 838px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<figure class="wp-block-image size-large"><img data-attachment-id="104622" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/nancy-pelosi-hair-dresser/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=604%2C766&amp;ssl=1" data-orig-size="604,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nancy-pelosi-hair-dresser" data-image-description data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=604%2C766&amp;ssl=1" loading="lazy" width="604" height="766" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=604%2C766&#038;ssl=1" alt class="wp-image-104622 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?w=604&amp;ssl=1 604w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=237%2C300&amp;ssl=1 237w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=118%2C150&amp;ssl=1 118w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=394%2C500&amp;ssl=1 394w" data-lazy-sizes="(max-width: 604px) 100vw, 604px" data-lazy-src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=604%2C766&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104622" data-permalink="https://aim4truth.org/2020/09/03/cat-report-527/nancy-pelosi-hair-dresser/" data-orig-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=604%2C766&amp;ssl=1" data-orig-size="604,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nancy-pelosi-hair-dresser" data-image-description="" data-medium-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?fit=604%2C766&amp;ssl=1" loading="lazy" width="604" height="766" src="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=604%2C766&#038;ssl=1" alt="" class="wp-image-104622" srcset="https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?w=604&amp;ssl=1 604w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=237%2C300&amp;ssl=1 237w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=118%2C150&amp;ssl=1 118w, https://i0.wp.com/aim4truth.org/wp-content/uploads/2020/09/nancy-pelosi-hair-dresser.jpg?resize=394%2C500&amp;ssl=1 394w" sizes="(max-width: 604px) 100vw, 604px" data-recalc-dims="1" /></noscript></figure>



<p><span class="has-inline-color has-white-color">.</span></p>



<h2><a href="https://youtu.be/NxwRNmqo1mg">Mask Facts: &#8220;The Science &amp; History of Mask in Medicine&#8221;</a></h2>



<p><a href="https://www.fbcoverup.com/docs/library/2020-08-15-Mask-Facts-The-Science-and-History-of-Mask-in-Medicine-by-Shawn-Stevenson-The-Model-Health-Show-Aug-15-2020.mp4">Shawn Stevenson [VIDEO]. (Aug. 15, 2020)</a>. Mask Facts: The Science &amp; History of Masks in Medicine. The Model Health Show.</p>



<p><a href="https://www.fbcoverup.com/docs/library/2020-08-15-Mask-Facts-WITH-SOURCES-The-Science-and-History-of-Mask-in-Medicine-by-Shawn-Stevenson-The-Model-Health-Show-Aug-15-2020.pdf">Shawn Stevenson [SOURCE DATA]. (Aug. 15, 2020)</a>. Mask Facts: The Science &amp; History of Masks in Medicine. The Model Health Show.</p>



<p><a href="https://themodelhealthshow.com/maskfacts/">https://themodelhealthshow.com/maskfacts/</a>  </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='980' height='552' src='https://www.youtube.com/embed/NxwRNmqo1mg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104553" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2020/09/03/cat-report-527/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104553" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2020/09/03/cat-report-527/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-104553-5f5168d746dc3' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;post_id=104553&amp;origin=aim4truth.org&amp;obj_id=124308230-104553-5f5168d746dc3' data-name='like-post-frame-124308230-104553-5f5168d746dc3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">6</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment even thread-even depth-1 parent">
		<article id="comment-33902" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">HereInProgressiveHell</span>					<time class="comment__time" datetime="2020-09-03T15:36:55-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33902" class="comment__timestamp">on September 3, 2020 at 3:36 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33902#respond' data-commentid="33902" data-postid="104553" data-belowelement="comment-33902" data-respondelement="respond" data-replyto="Reply to HereInProgressiveHell" aria-label='Reply to HereInProgressiveHell'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Governor Confirms K-12 Students Who Don&#8217;t Wear Masks Can Be Charged with a Crime </p>
<p>&#8220;Utah  Gov. Gary Herbert has no sympathy for parents objecting to his edict that children attending school either wear masks or face possible criminal charges.</p>
<p>Herbert issued the mask mandate, for grades K-12, in July. The reopening of Utah’s public schools has drawn new attention to the edict, which calls for a maximum punishment of six months in jail and a $1,000 fine for showing up without one. The order applies equally to adults and children, and any charge would be a misdemeanor.&#8221;<br />
<a href="http://www.westernjournal.com/governor-confirms-k-12-students-dont-wear-masks-can-charged-crime/" rel="nofollow ugc">http://www.westernjournal.com/governor-confirms-k-12-students-dont-wear-masks-can-charged-crime/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33902-5f5168d74ef63' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33902&amp;origin=aim4truth.org&amp;obj_id=124308230-33902-5f5168d74ef63' data-name='like-comment-frame-124308230-33902-5f5168d74ef63'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-tylagabriel bypostauthor odd alt depth-2">
		<article id="comment-33905" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://ourspirit.wordpress.com' rel='external nofollow ugc' class='url'>Our Spirit</a></span>					<time class="comment__time" datetime="2020-09-03T16:11:51-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33905" class="comment__timestamp">on September 3, 2020 at 4:11 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33905#respond' data-commentid="33905" data-postid="104553" data-belowelement="comment-33905" data-respondelement="respond" data-replyto="Reply to Our Spirit" aria-label='Reply to Our Spirit'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Homeschooling!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33905-5f5168d74f6d2' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33905&amp;origin=aim4truth.org&amp;obj_id=124308230-33905-5f5168d74f6d2' data-name='like-comment-frame-124308230-33905-5f5168d74f6d2'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 parent">
		<article id="comment-33904" class="comment-article  media">
			<span class="comment-number">3</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://jolsonpe.wordpress.com' rel='external nofollow ugc' class='url'>fauxscienceslayer</a></span>					<time class="comment__time" datetime="2020-09-03T15:37:38-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33904" class="comment__timestamp">on September 3, 2020 at 3:37 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33904#respond' data-commentid="33904" data-postid="104553" data-belowelement="comment-33904" data-respondelement="respond" data-replyto="Reply to fauxscienceslayer" aria-label='Reply to fauxscienceslayer'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Kalifornia is a &#8220;two party&#8221; on recordings, if not notified, single party recordings are inadmissible evidence, but can be criminal, or have civil penalties.  Expect nasry San Fran Nan to smear her economical damaged hair stylist.</p>
<p>&#8220;Wrap Up Smear&#8221; ~ Pelosi, wicked witch of the west</p>
<p><a href="https://youtu.be/SMJdDwQlcc8" rel="nofollow ugc">https://youtu.be/SMJdDwQlcc8</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33904-5f5168d74fc83' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33904&amp;origin=aim4truth.org&amp;obj_id=124308230-33904-5f5168d74fc83' data-name='like-comment-frame-124308230-33904-5f5168d74fc83'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment odd alt depth-2">
		<article id="comment-33906" class="comment-article  media">
			<span class="comment-number">4</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Vigilant</span>					<time class="comment__time" datetime="2020-09-03T17:11:46-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33906" class="comment__timestamp">on September 3, 2020 at 5:11 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33906#respond' data-commentid="33906" data-postid="104553" data-belowelement="comment-33906" data-respondelement="respond" data-replyto="Reply to Vigilant" aria-label='Reply to Vigilant'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>I read that recordings are admissible if the footage comes from a security camera. Sorry, but I&#8217;m at a loss as to where I read that today.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33906-5f5168d75032b' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33906&amp;origin=aim4truth.org&amp;obj_id=124308230-33906-5f5168d75032b' data-name='like-comment-frame-124308230-33906-5f5168d75032b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<article id="comment-33907" class="comment-article  media">
			<span class="comment-number">5</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">scirel</span>					<time class="comment__time" datetime="2020-09-03T17:39:01-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33907" class="comment__timestamp">on September 3, 2020 at 5:39 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33907#respond' data-commentid="33907" data-postid="104553" data-belowelement="comment-33907" data-respondelement="respond" data-replyto="Reply to scirel" aria-label='Reply to scirel'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Good post here: <a href="https://yowusa.com/2020/07/compliance-masking-covid-19-waves/" rel="nofollow ugc">https://yowusa.com/2020/07/compliance-masking-covid-19-waves/</a><br />
I wanted to draw attention to a section where Marshall points us to a study that was done in 1919 after the Spanish Flu. A comparison was made between the death rates in Stockton CA and Boston MA, where masks were mandated in Stockton but not in Boston. Basically, the initial death rates are almost identical, but the second and third waves were very strong in Stockton but nonexistent in Boston. This is called hard data, folks. Of course the dupe that writes the article that Marshall points to thinks this has something to do with the technology of the masks in 1918, among other factors, but I say the data speaks for itself.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33907-5f5168d75096b' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33907&amp;origin=aim4truth.org&amp;obj_id=124308230-33907-5f5168d75096b' data-name='like-comment-frame-124308230-33907-5f5168d75096b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-33908" class="comment-article  media">
			<span class="comment-number">6</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Rebecca</span>					<time class="comment__time" datetime="2020-09-03T17:55:16-04:00">
						<a href="https://aim4truth.org/2020/09/03/cat-report-527/#comment-33908" class="comment__timestamp">on September 3, 2020 at 5:55 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/09/03/cat-report-527/?replytocom=33908#respond' data-commentid="33908" data-postid="104553" data-belowelement="comment-33908" data-respondelement="respond" data-replyto="Reply to Rebecca" aria-label='Reply to Rebecca'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Ohio Court: Health Departments Cannot Suspend Licenses Over Masks </p>
<p>Ashland County Restaurant is protected by Ohio Constitution’s limits on arbitrary administrative action</p>
<p>Ashland, OH – In the first attempt within Ohio to suspend a business license for an alleged mask violation, an Ohio Court of Common Pleas Thursday enjoined its county health department from suspending local restaurants’ food service operations licenses in response to restaurant employees not wearing masks.</p>
<p>The 1851 Center for Constitutional Law’s victory comes on behalf of Cattlemans Restaurant in Savannah, Ohio, whose business license was permanently suspended on July 15, 2020 when Ashland County Health Department agents observed a cook and dishwasher not wearing masks in Cattlemans’ kitchen.</p>
<p>The ruling by Judge Ronald Forsthoefel holds that Cattlemans Restaurant and its owner are “being denied their civil liberties, including the right to earn a living and operate a commercial enterprise, without due process of law.”</p>
<p>And as to the mask requirement as a basis for suspending business licenses, the Court explains “If the State’s Order recognizes exceptions to a blanket mask wearing rule and as such would not consider the lack of wearing a mask an immediate danger to the public health, then it begs the question as to whether the failure to wear a mask for any reason could ever constitute a basis for finding an immediate danger to the public health.”</p>
<p>“We continue to view the State’s mask requirements, like all of the Orders of the Ohio Department of Health thus far, as unenforceable advice that may or may not be wise.  Accordingly, we will continue to protect Ohioans when overreaching state or local health departments attempt to enforce these requirements,” explained 1851 Center Executive Director Maurice Thompson.</p>
<p>Subsequent to the ruling, Ashland County Prosecuting Attorney Christopher Tunnell indicated to the Court that his office would no longer be representing its Board of Health in the matter, stating “The Prosecuting Attorney has thoroughly reviewed the matter and is of the opinion that the suspension was contrary to law and that there are no defenses which would not be frivolous.”</p>
<p><a href="https://ohioconstitution.org/ohio-court-health-departments-cannot-suspend-licenses-over-masks/" rel="nofollow ugc">https://ohioconstitution.org/ohio-court-health-departments-cannot-suspend-licenses-over-masks/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-124308230-33908-5f5168d750f72' data-src='https://widgets.wp.com/likes/#blog_id=124308230&amp;comment_id=33908&amp;origin=aim4truth.org&amp;obj_id=124308230-33908-5f5168d750f72' data-name='like-comment-frame-124308230-33908-5f5168d750f72'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/03/cat-report-527/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=124308230&#038;postid=104553&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e1bba69cc8e19984ba984559c1ba054a270c3794#parent=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Follow AIM by email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://aim4truth.org/2020/09/03/cat-report-527/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2020\/09\/03\/cat-report-527\/":104553};
	</script>
				<link rel='stylesheet' id='all-css-699a131d5afb2030fe37af03f6190d49' href='https://aim4truth.org/_static/??-eJyFzEEKhDAQBdELTaYdJYgLmbNI/Gg0SQe7o9cXF+4Et6+gjmwcJ0VSyqFMPgkt0Dy4lSKPJUBIZ0QYZQ5CGyRzEr/D7H4EP8jXiXyO960bNi6CcAdzwzX4x/5nu8bWbWWrE7gVPiw=' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"c555e7607b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/aim4truth.org\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://aim4truth.org/_static/??-eJyVktFOwzAMRX+Ikk0CpD0gPgW5iWndJnGJnY7t68nYBoV1qHuqeuN7fB1nO1SWo2JUM/jcUBTToQ5ge/NK0Zo6k3dmaFk5nj73geJ9J3fbS6vl2rPtxTgSNd2PUHlqWq3542QsaJ8dyqGGAjQonsGhm7CnJQGEY9rNdNYWQ6kZQG1rQAT1krnIMWIJSrpbVh1gNqflEIqrSjj4ubR/r3jE6DgZyMoBVMmeTyoP+111nMJIsgf4RFqAnm6PRcsQUpy3Gbv3jOXWz5kSCu1vRHjqywSFk7GF6DymKysuvxjqXy/gGj6wy764vnZTKbMXU7INHIVGrEZyyDPKbcEtJM6C/nsjZ+EfDPQkAfWIeeMUlrfbkmsOb6thbnwZKkEUD4oXwqn9S3heP24266eHzWr1CfyZb0Y='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://aim4truth.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202036#ver=202036' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124308230&postid=104553&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1bba69cc8e19984ba984559c1ba054a270c3794#parent=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124308230&postid=104553&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1bba69cc8e19984ba984559c1ba054a270c3794#parent=https%3A%2F%2Faim4truth.org%2F2020%2F09%2F03%2Fcat-report-527%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'124308230',post:'104553',tz:'-4',srv:'aim4truth.org'} ]);
	_stq.push([ 'clickTrackerInit', '124308230', '104553' ]);
</script>

</body>
</html>
<!--
	generated 272 seconds ago
	generated in 0.279 seconds
	served from batcache in 0.003 seconds
	expires in 28 seconds
-->
