<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Cat Report &#8211; American Intelligence Media</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aim4truthblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Cat Report Comments Feed" href="https://aim4truth.org/2020/01/28/cat/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUttygkAM/aHuRmrV+tDptywQcXUvDMnK8PcNrLWtWtvhhSHh3IYc6FtVxcAYGHxSrUuNDQR9W0WvyFuHw9WkK6InuE9z9ogEB+TWVEc1TTfwT2yTZCyxa+RLh7DRS72AMllXQ+niRC870w1APDj8h8zE+nLHk8AEngLXsQ9zZZwZYmLVdLaeK9EZtqGhuXS2Hp0N+Ad/l5xTZBkV1nY0PF8FFrp41c/jT5VVJKZsALUlhpPF/lfJKp6jFLrY6mVm5JXOYaZ7zY6U0zhR/R7pevuocGN1ZO9bwyPCi49Bh15gj2i50GXZdkik5Olt8or3QnzYb2GN0rnZIMCfm0y1ECJbYdPl5UYzW8HZGSR+tQdDhJxld4JTpkeK/vbid8mXcrz7t2K12W7WL+vV+vABVcx0YA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EOgjAMhF/IUTUSxg/js2xzjGlZCS0xvr0jYpRg+NVecnf9Co9eOUrik0A3qh7HEBND8KSQnJFIaSFUgyYOhWPewf/o4C1SyGuA7PqRWyHjpnJrhu+2sn+8zYioOIpX/holF88tsC8OujhCQLImO+SJnoElczuwaNJ9i6AnlvdzwK0ZJvx5bqWYXMy38oe0FKuQtL7LOO1p5psMl+58KKuqLnWt9e0FC7OSmg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truthblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cat Report' href='https://aim4truth.org/2020/01/27/cat-report-284/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aim4truth.org/2020/01/28/cat/" />
<link rel='shortlink' href='https://wp.me/s8pAfs-cat' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faim4truth.org%2F2020%2F01%2F28%2Fcat%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faim4truth.org%2F2020%2F01%2F28%2Fcat%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cat Report" />
<meta property="og:url" content="https://aim4truth.org/2020/01/28/cat/" />
<meta property="og:description" content="Will U.S. Senators Uphold the Constitution or Side with their Globalist Masters? 

Supreme Court allows Trump’s ‘public charge’ immigration rule to take effect

&#8216;Oh my God, Sanders can win&amp;#8…" />
<meta property="article:published_time" content="2020-01-28T15:21:04+00:00" />
<meta property="article:modified_time" content="2020-01-28T16:13:39+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="457" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cat Report" />
<meta name="twitter:image" content="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aim4truth.org/osd.xml" title="American Intelligence Media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="American Intelligence Media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Citizens Addicted to Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://aim4truth.org/feed/;icon-uri=https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Will U.S. Senators Uphold the Constitution or Side with their Globalist Masters? Supreme Court allows Trump’s ‘public charge’ immigration rule to take effect &#039;Oh my God, Sanders can win&#039;: Democrats grapple with Bernie surge in Iowa Alabama Poll: Jeff Sessions Takes Commanding 21-Point Lead over GOP Field Assange Case Exposes UK&#039;s Solitary Confinement &#039;Torture&#039; Loophole&hellip;" />
<link rel="amphtml" href="https://aim4truth.org/2020/01/28/cat/amp/"><style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=180" />
<meta name="msapplication-TileImage" content="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8pAfs&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-82437 single-format-standard customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home" itemprop="url"><img width="496" height="500" src="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496 496w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297 297w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=768 768w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png 820w" sizes="(max-width: 496px) 100vw, 496px" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=820" /></a>
		<div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios and Videos</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10171"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/">Glass Bead Game</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
</ul>
		<ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-82437" class="post-82437 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--landscape">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2020/01/28/cat/" rel="bookmark"><time class="entry-date published" datetime="2020-01-28T10:21:04-05:00">January 28, 2020<span class="entry-time">10:21 am</span></time><time class="updated" hidden datetime="2020-01-28T11:13:39-05:00">January 28, 2020</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Cat Report</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="708" height="457" src="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=708" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg 708w, https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=300 300w" sizes="(max-width: 708px) 100vw, 708px" data-attachment-id="69492" data-permalink="https://aim4truth.org/2019/06/12/cat-report-52/fat-cat-with-tongue/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg" data-orig-size="708,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531743136&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fat cat with tongue" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/06/fat-cat-with-tongue.jpg?w=708" />
		</div>

	
	<div class="entry-content">

		<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="74350" data-permalink="https://aim4truth.org/2019/10/03/cat-report-153/constitution-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="constitution" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg?w=720" class="alignnone size-full wp-image-74350" src="https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg?w=980" alt="constitution" srcset="https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg 720w, https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/constitution.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px"   /></span></p>
<p><strong>It&#8217;s about the Constitution.</strong> Will the Senators uphold the Constitution as required by the oath they took to hold office? Or will they throw it aside as their globalist masters demand in their continued attempt to overthrow the President of the United States and reshape our government into some kind of American parliament that is run by &#8220;King&#8221; SCUMBAG Roberts on behalf of the Queen of England?</p>
<h3>If your Senator votes to continue this unconstitutional procedure, it&#8217;s tar and feather time.</h3>
<h5><a href="https://youtu.be/T4AKnTJ_Da4">Listen to Alan Dershowitz explain:</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/T4AKnTJ_Da4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://www.breitbart.com/politics/2020/01/27/dershowitz-even-if-bolton-article-true-quid-pro-quo-is-not-impeachable/">Dershowitz: Even if Bolton Article True, ‘Quid Pro Quo’ Is Not Impeachable</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<h2><a href="https://www.pscp.tv/w/1OdKrqEQjBkxX">Senate #ImpeachmentTrial &#8211; Day Two of President Trump&#8217;s Defense Team</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82448" data-permalink="https://aim4truth.org/2020/01/28/cat/impeach-trump-3/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="impeach trump" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg?w=720" class="alignnone size-full wp-image-82448" src="https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg?w=980" alt="impeach trump" srcset="https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg 720w, https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/impeach-trump.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>BREAKING: @POTUS has kept another promise to the American people by repealing &amp; replacing the Obama-era WOTUS rule, ending decades of litigation, confusion, and federal overreach. <a href="https://t.co/HAu7LOBBK3">https://t.co/HAu7LOBBK3</a></h3>
<h5>— Western Caucus (@westerncaucus) <a href="https://twitter.com/westerncaucus/status/1220410255886168065?ref_src=twsrc%5Etfw">January 23, 2020</a></h5>
<h3>The Trump Administration’s new #WOTUS corrects the egregious overreach of the Obama-era rule. I joined @agripulse to discuss the new rule, which provides predictability and certainty for our hardworking farmers, manufacturers, and landowners in #Iowa. <a href="https://t.co/Pi8MTdnw2i">pic.twitter.com/Pi8MTdnw2i</a></h3>
<h5>— Joni Ernst (@SenJoniErnst) <a href="https://twitter.com/SenJoniErnst/status/1221935898264264714?ref_src=twsrc%5Etfw">January 27, 2020</a></h5>
<p><span style="color:#ffffff;">.</span></p>
<p>Keep in mind that this SCUMBAG chief justice of the Supreme Court<strong> gave Barry Soetoro a thumbs up for eligibility to run for president..totally disregarding all the evidence that he was not a natural born citizen and not eligible to hold the presidency</strong>. Then to add insult to injury, he gave Obamacare a Supreme Court &#8216;seal of approval&#8217; by re-writing the bill and making it a &#8220;tax&#8221;, instead of a forced citizen purchase. Roberts is a total scumbag, traitor to the Constitution.</p>
<p>Now we know why&#8230;.he works for the Monarch, not the American people. He must be impeached for his treason and massive conflicts of interests.</p>
<h1><a href="https://patriots4truth.wordpress.com/2020/01/27/scotus-john-roberts-is-queen-elizabeths-right-hand-man/">SCOTUS John Roberts is Queen Elizabeth’s Right Hand Man</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82486" data-permalink="https://aim4truth.org/2020/01/28/cat/schiff-impeach-witch-hunt/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schiff impeach witch hunt" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg?w=720" class="alignnone size-full wp-image-82486" src="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg?w=980" alt="schiff impeach witch hunt" srcset="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg 720w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-witch-hunt.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://wpgtalkradio.com/lara-trump-175000-ticket-rsvps-for-trump-rally-in-wildwood/"><strong><span style="color:#3366ff;">By the time we got to the Trump Rally, we were 175,000 strong&#8230;and growing!</span></strong></a></h1>
<h6><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" style="color:#ffffff;">.</span></h6>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Hundreds and hundreds in line outside Wildwood, NJ convention center over 30 hours before the rally. Democrat nightmare. <a href="https://mobile.twitter.com/christinechewn8/status/1221897533213028353">Read tweet</a></span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2020/01/27/jersey-pride-thousands-of-trump-supporters-camp-out-in-new-jersey-days-before-tuesday-rally/" rel="bookmark">Jersey Pride – Thousands of Trump Supporters Camp Out in New Jersey Days Before Tuesday Rally</a></h2>
<h3>A day and a half before President @realDonaldTrump&#8217;s  #KeepAmericaGreat rally in Wildwood, NJ and people are already waiting in line.</h3>
<h3>&#8220;They&#8217;ve been in line since 2 AM…it&#8217;s almost reminiscent of when you used to camp out for concert tickets.&#8221; <a href="https://t.co/kbUETTKebP">pic.twitter.com/kbUETTKebP</a></h3>
<h5>— Francis Brennan (Text TRUMP to 88022) (@FrancisBrennan) <a href="https://twitter.com/FrancisBrennan/status/1221815594783268867?ref_src=twsrc%5Etfw">January 27, 2020</a></h5>
<p><span class="alignnone"><img data-attachment-id="82466" data-permalink="https://aim4truth.org/2020/01/28/cat/wildwood-1/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg" data-orig-size="542,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580201804&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wildwood 1" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg?w=542" class="alignnone size-full wp-image-82466" src="https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg?w=980" alt="wildwood 1" srcset="https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg 542w, https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/wildwood-1.jpg?w=300 300w" sizes="(max-width: 542px) 100vw, 542px"   /></span></p>
<h3 class="title style-scope ytd-video-primary-info-renderer"><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">VIDEO: <a href="https://mobile.twitter.com/RSBNetwork/status/1221965659678167040">THOUSANDS of people are already lined up to see </a></span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><a href="https://mobile.twitter.com/RSBNetwork/status/1221965659678167040">rally here in Wildwoods, NJ!</a> </span></h3>
<h1>It&#8217;s like a huge TAILGATE party for TEAM AMERICA! Inside or outside &#8211; our <span style="color:#ff0000;">MAGA <span style="color:#3366ff;">KAG</span> Party is Happening!</span></h1>
<h3><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">VIDEO: <a href="https://mobile.twitter.com/JackPosobiec/status/1221922684231192583">The Trump crowd camping out overnight in Wildwood is absolutely massive</a></span></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82464" data-permalink="https://aim4truth.org/2020/01/28/cat/schiff-whistleblower-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg" data-orig-size="499,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580201358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schiff whistleblower" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg?w=499" class="alignnone size-full wp-image-82464" src="https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg?w=980" alt="schiff whistleblower" srcset="https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg 499w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-whistleblower.jpg?w=300 300w" sizes="(max-width: 499px) 100vw, 499px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/oPvMuzyVOig">Pam Bondi argues Biden corruption concerns are legitimate</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/oPvMuzyVOig?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82484" data-permalink="https://aim4truth.org/2020/01/28/cat/john-bolton-blasey-ford/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john bolton blasey ford" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg?w=600" class="alignnone size-full wp-image-82484" src="https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg?w=980" alt="john bolton blasey ford" srcset="https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg 600w, https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/john-bolton-blasey-ford.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></span></p>
<h2 class="postTitle"><a href="https://legalinsurrection.com/2020/01/democrats-kavanaughing-impeachment-trial-as-predicted-john-bolton-leak-came-as-house-case-was-collapsing/">Democrats ‘Kavanaughing’ Impeachment Trial As Predicted – John Bolton Leak Came as House Case Was Collapsing</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2020/01/27/ratcliffe-meadows-stefanik-jordan-and-johnson-deconstruct-the-house-bolton-maneuver/" rel="bookmark">Ratcliffe, Meadows, Stefanik, Jordan and Johnson Deconstruct the House Bolton Maneuver</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden"><a href="https://www.zerohedge.com/technology/doj-hires-antitrust-staff-broad-investigation-big-tech-firms-accelerate">DOJ Hires Antitrust Staff As &#8220;Broad Investigation&#8221; Into Big Tech Firms Accelerates</a></span></h1>
<p>We are still waiting for the Executive Office, which stole Leader Technologies trade secrets under former administrations, <strong>to pay for its software theft</strong>. Leader&#8217;s shareholders have requested payment and recommend that tech companies <a href="https://aim4truth.org/2019/06/26/dont-break-them-up-disgorge-them/">be DISGORGED in order to pay for this bill</a>.</p>
<h3>Our boxes of shareholder invoices were delivered to the White House several months ago. <a title="Patriots: Please get this message to President Trump to fund the Leader Technologies' Miller Act Notice" href="https://aim4truthblog.files.wordpress.com/2018/09/2018-09-20-message-to-president-trump-fund-the-leader-technologies-miller-act-notice-sep-20-2018.pdf">Patriots: Please get this message to President Trump to fund the Leader Technologies&#8217; Miller Act Notice</a></h3>
<p>American inventors, creators, and entrepreneurs are being <strong>F*CKED by the Serco-run USPTO</strong>. We need to boycott the patent office and NEVER EVER send in a patent to be protected. They don&#8217;t protect your patents, patriots &#8211; they STEAL them and dole out to their friends and special people like SCUMBAG JOHN ROBERTS who held massive Facebook shares when he ruled against Leader shareholders in <em>Leader v Facebook</em>.</p>
<p><span class="alignnone"><img data-attachment-id="68827" data-permalink="https://aim4truth.org/2019/05/15/cat-report-30/leader-boxes/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg" data-orig-size="647,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557947812&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leader boxes" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg?w=647" class="alignnone size-full wp-image-68827" src="https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg?w=980" alt="leader boxes" srcset="https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg 647w, https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/05/leader-boxes.jpg?w=300 300w" sizes="(max-width: 647px) 100vw, 647px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="82471" data-permalink="https://aim4truth.org/2020/01/28/cat/franklin-templeton/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg" data-orig-size="525,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580202279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="franklin templeton" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg?w=525" class=" size-full wp-image-82471 aligncenter" src="https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg?w=980" alt="franklin templeton" srcset="https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg 525w, https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/franklin-templeton.jpg?w=300 300w" sizes="(max-width: 525px) 100vw, 525px"   /></span></p>
<p>Schiff&#8217;s Star Witness, Marie Yovanovitch involved in $7 Billion money laundering case thru Franklin Templeton. Marie lied to Congress under oath; evidence Schiff is also invested in Franklin Templeton. These people are stupid! [Impeach?] Drain The Swamp! <a href="https://twitter.com/hashtag/Trump2020?src=hash&amp;ref_src=twsrc%5Etfw">#Trump2020</a> <a href="https://twitter.com/hashtag/KAG?src=hash&amp;ref_src=twsrc%5Etfw">#KAG</a> <a href="https://t.co/oHizhLQegd">pic.twitter.com/oHizhLQegd</a></p>
<h5>— Patriot Wyn (@Wyn1745) <a href="https://twitter.com/Wyn1745/status/1218992015339225089?ref_src=twsrc%5Etfw">January 19, 2020</a></h5>
<h5><span style="color:#ffffff;">.</span></h5>
<p>Patriots, start attending townhall meetings and events your representatives and senators sponsor. You have a voice. Use it. Stand up for the Constitution, President Trump, and the American people.</p>
<h3><a href="https://t.co/4czJWLnciZ">pic.twitter.com/4czJWLnciZ</a>. Meanwhile Adam Schiff met the public and was educated on his future.</h3>
<h5>— WWG1WGA !!! (@Ludicris13) <a href="https://twitter.com/Ludicris13/status/1221661294769602560?ref_src=twsrc%5Etfw">January 27, 2020</a></h5>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82487" data-permalink="https://aim4truth.org/2020/01/28/cat/schiff-impeach-voters/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schiff impeach voters" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg?w=720" class="alignnone size-full wp-image-82487" src="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg?w=980" alt="schiff impeach voters" srcset="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg 720w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach-voters.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a title="Trump Is Right. Adam Schiff Has Not Paid For Damaging The Country With Years Of Lies" href="https://thefederalist.com/2020/01/27/trump-is-right-adam-schiff-has-not-paid-for-damaging-the-country-with-years-of-lies/">Trump Is Right. Adam Schiff Has Not Paid For Damaging The Country With Years Of Lies</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h2 style="text-align:left;"><a href="https://truthbits.blog/2020/01/27/kobe-bryants-helicopter-did-not-crash/">Kobe Bryant’s helicopter crash</a></h2>
<p>Make sure to read comments under this article where our readers are <strong>CROWDSOURCING THE TRUTH</strong>. If you get updates, please add them to the comment section.</p>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://www.breitbart.com/europe/2020/01/26/hungary-sounds-alarm-over-soros-plan-billion-dollar-university-network/">Hungary Sounds Alarm over Soros Plan for Billion-Dollar Global University Network</a></h1>
<p style="text-align:right;"><span style="color:#ffffff;">.</span></p>
<h1 style="text-align:right;"><a href="https://archive.vn/KUHjg#selection-1193.0-1193.76">Supreme Court allows Trump’s ‘public charge’ immigration rule to take effect</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p>Common Crap Curriculum is not good for American students. Flush it down the toilet in your states, too! Don&#8217;t wait for <strong>globalist Betsy doNothing DeVos</strong>. Her job is to maintain the <strong>federal indoctrination programs</strong> for her globalist compadres who are waiting in the wings to take over the Executive Office and get back to the job of brainwashing and programming our wee citizens.</p>
<h2><a href="https://www.breitbart.com/politics/2020/01/27/florida-gov-ron-desantis-ends-common-core-embraces-common-sense/">Florida Gov. Ron DeSantis Ends ‘Common Core,’ Embraces ‘Common Sense’</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="20169" data-permalink="https://aim4truth.org/sigal/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg" data-orig-size="826,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sigal" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=826" class="  wp-image-20169 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=182&#038;h=61" alt="Sigal" width="182" height="61" srcset="https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=182&amp;h=61 182w, https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=364&amp;h=122 364w, https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=150&amp;h=50 150w, https://aim4truthblog.files.wordpress.com/2017/06/sigal.jpg?w=300&amp;h=101 300w" sizes="(max-width: 182px) 100vw, 182px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="page-title"><span class="field field--name-title field--type-string field--label-hidden"><a href="https://www.zerohedge.com/geopolitical/assange-case-exposes-uks-solitary-confinement-torture-loophole">Assange Case Exposes UK&#8217;s Solitary Confinement &#8216;Torture&#8217; Loophole</a></span></h2>
<p><strong>Julian Assange is Queen Elizabeth’s prisoner.</strong> He is in solitary confinement in her prison dungeon &#8230;no different from olden times when the monarch tortured and imprisoned its political prisoners. The old Queen Bitch is a good for nothing relic of a day that has long come and gone.</p>
<p><strong>America needs to Restore the Republic.</strong> We need to claim a total win (like in 1776 winning) from the British Monarch and be done with SERCO, Crown Agents, the Privy Council, the Pilgrims Society, King Roberts, and all this mumbo-jumbo royal <em><strong>we-rule-the-planet crap</strong></em>.</p>
<h3>Then we can help our British cousins to do the same.</h3>
<p><span class="alignnone"><img data-attachment-id="73753" data-permalink="https://aim4truth.org/2019/09/23/cat-report-142/queen-elizabeth-overthrow-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="queen elizabeth overthrow" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=980" class="alignnone size-full wp-image-73753" src="https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=980" alt="queen elizabeth overthrow" srcset="https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/09/queen-elizabeth-overthrow-1.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>The Swamp runs Deep &#8230; Meet Lawrence Robbins , attorney for clients such as Christine Blasey Ford, Jane Sanders, David Kramer, Marie Yovanovitch and distressed Democrats everywhere.</p>
<p><span class="alignnone"><img data-attachment-id="82457" data-permalink="https://aim4truth.org/2020/01/28/cat/lawrence-robbins/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg" data-orig-size="1232,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580200818&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lawrence robbins" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=980" class="alignnone size-full wp-image-82457" src="https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=980" alt="lawrence robbins" srcset="https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2020/01/lawrence-robbins.jpg 1232w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Newly released text message between Strzok and Page shows they were involved with Seth Rich&#8217;s case. <a href="https://www.judicialwatch.org/wp-content/uploads/2020/01/JW-v-DOJ-Strzok-Page-Prod-16-00154.pdf">See Judicial Watch pdf, page 123.</a></p>
<p><span class="alignnone"><img data-attachment-id="82458" data-permalink="https://aim4truth.org/2020/01/28/cat/seth-rich-strzok-page/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg" data-orig-size="511,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580201014&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seth rich strzok page" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg?w=511" class="alignnone size-full wp-image-82458" src="https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg?w=980" alt="seth rich strzok page" srcset="https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg 511w, https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/seth-rich-strzok-page.jpg?w=300 300w" sizes="(max-width: 511px) 100vw, 511px"   /></span><span style="color:#ffffff;">.</span></p>
<h2><span style="color:#ffffff;">.</span></h2>
<h2><a href="https://www.breitbart.com/politics/2020/01/27/elizabeth-warrens-daughter-amelia-piggybacked-off-mom-to-cash-in-on-corporate-contracts/">Elizabeth Warren&#8217;s Demon Spawn Benefits $$$ from Her High-Powered Mom</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="82482" data-permalink="https://aim4truth.org/2020/01/28/cat/coffer-black/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png" data-orig-size="390,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coffer black" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=225" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=390" class="  wp-image-82482 alignright" src="https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=325&#038;h=433" alt="coffer black" width="325" height="433" srcset="https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=325&amp;h=433 325w, https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=113&amp;h=150 113w, https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png?w=225&amp;h=300 225w, https://aim4truthblog.files.wordpress.com/2020/01/coffer-black.png 390w" sizes="(max-width: 325px) 100vw, 325px" />Don&#8217;t forget Mitt Romney&#8217;s man in the Ukraine &#8211; <strong>Coffer Black</strong>. He will be a juicy witness if the Senate votes to continue its UNCONSTITUTIONAL witch hunt.</p>
<h3><a href="http://archive.is/w63kp"><span style="color:#ff0000;">Former Director of CIA’s Counterterrorist Center joined Burisma’s board</span></a></h3>
<h2><a href="http://archive.is/yKvUA"><span style="color:#3366ff;">Top Romney Adviser Worked With Hunter Biden On Board Of Ukrainian Energy Company</span></a></h2>
<h3><a href="http://archive.is/BOZKi"><span style="color:#ff0000;">US intel, Romney figure joined board of Ukraine gas company: Burisma</span></a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p>Here comes <strong>Ronna ROMNEY McDaniel</strong>, tweeting about the President&#8217;s capability to govern when she still hasn&#8217;t reported Uncle Mitt&#8217;s election rigging operation with George Soros and cousin Tagg Romney. How much longer are patriots going to tolerate a ROMNEY as head of the RNC?</p>
<h3>Democrats have been trying to “interfere with the President’s capability to govern” since the day <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a> was elected. <a href="https://twitter.com/hashtag/StopTheMadness?src=hash&amp;ref_src=twsrc%5Etfw">#StopTheMadness</a><a href="https://t.co/ft7hkk6EsE">pic.twitter.com/ft7hkk6EsE</a></h3>
<h5>— Ronna McDaniel (@GOPChairwoman) <a href="https://twitter.com/GOPChairwoman/status/1221868619161853954?ref_src=twsrc%5Etfw">January 27, 2020</a></h5>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="73992" data-permalink="https://aim4truth.org/2019/09/27/ronna-romney-stays-silent-about-uncle-mitts-corruption/ronna-romney-mcdaniel-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ronna romney mcdaniel" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=980" class="alignnone size-full wp-image-73992" src="https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=980" alt="ronna romney mcdaniel" srcset="https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/09/ronna-romney-mcdaniel.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>The Gipper Lives posts:</h3>
<p>Joe Biden: “Transgender equality is the civil rights issue of our time.”</p>
<p>No. It is the right of women and girls to their own bathrooms, showers, teams and trophies. It is the rights of parents not to have their children brainwashed in public schools and the rights of children not to be sexually-mutilated by rogue parents who want to virtue-signal with an SJW trophy child.</p>
<p>It is the right of babies to be born and not cannibalized for spare parts. And it is the right of citizens to select their own president, not the FBI and CIA. And their right to see that he is the executive in charge of their federal government, not an unelected bureaucracy in a state of mutiny.</p>
<p>And the right of citizens, not foreign nationals, to govern themselves through honest voting. And the right of free people not to be spied upon and censored by Big Tech monopolies. Those are the Civil Rights issues of our time, Joe. And your party is on the wrong side of all those Rights.</p>
<p><span class="alignnone"><img data-attachment-id="77500" data-permalink="https://aim4truth.org/2019/11/20/cat-report-210/drag-queen-trans/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg" data-orig-size="513,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574257491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drag queen trans" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg?w=298" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg?w=513" class="alignnone size-full wp-image-77500" src="https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg?w=980" alt="drag queen trans" srcset="https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg 513w, https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/drag-queen-trans.jpg?w=298 298w" sizes="(max-width: 513px) 100vw, 513px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Cultural Marxism is being used to destroy the foundation of our country &#8230;. the FAMILY.  Families are like cells in the body. Once you start destroying the cells, you start destroying the body. Drag queens are not acceptable representations of a wholesome, healthy society. Cultural Marxism rips our families apart and undermines the traditional values of our Judaeo-Christian nation.</p>
<h3 class="headline___CuovH f8 f9-m fw3 mb3 mt0 f10-xl founders-cond lh-none"><a href="https://www.nbcnews.com/feature/nbc-out/drag-queens-make-historical-debut-during-super-bowl-liv-n1124296">Drag queens to make historical debut — during Super Bowl LIV</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="58744" data-permalink="https://aim4truth.org/sessions-0-indictments/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg" data-orig-size="590,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sessions 0 indictments" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=590" class="alignnone  wp-image-58744" src="https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=494&#038;h=431" alt="Sessions 0 indictments" width="494" height="431" srcset="https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=494&amp;h=431 494w, https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=150&amp;h=131 150w, https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg?w=300&amp;h=262 300w, https://aim4truthblog.files.wordpress.com/2018/08/sessions-0-indictments.jpg 590w" sizes="(max-width: 494px) 100vw, 494px" /></span></p>
<h6><span style="color:#ffffff;">.</span></h6>
<h2><a href="https://www.breitbart.com/politics/2020/01/27/exclusive-alabama-poll-jeff-sessions-takes-commanding-21-point-lead-over-gop-field/">Alabama Poll: Jeff Sessions Takes Commanding 21-Point Lead over GOP Field</a></h2>
<h6><span style="color:#ffffff;">.</span></h6>
<p><span class="alignnone"><img data-attachment-id="60233" data-permalink="https://aim4truth.org/sessions-stink-branco/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg" data-orig-size="704,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538146018&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sessions stink branco" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg?w=704" class="alignnone size-full wp-image-60233" src="https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg?w=980" alt="Sessions stink branco" srcset="https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg 704w, https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/09/sessions-stink-branco.jpg?w=300 300w" sizes="(max-width: 704px) 100vw, 704px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2><a href="https://www.freep.com/story/money/cars/general-motors/2020/01/27/gm-detroit-hamtramck-poletown-assembly-plant-jobs/4564108002/">GM commits to $2.2 billion investment and 2,200 jobs at Detroit-Hamtramck Assembly</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h3>Home party in the time of coronavirus. <a href="https://t.co/EJnE37o1Ec">pic.twitter.com/EJnE37o1Ec</a></h3>
<h5>— Chen Xuanzhuo 陈轩卓 (@xuanzhuo85) <a href="https://twitter.com/xuanzhuo85/status/1221354773062045696?ref_src=twsrc%5Etfw">January 26, 2020</a></h5>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82460" data-permalink="https://aim4truth.org/2020/01/28/cat/magic-black-hat/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png" data-orig-size="640,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magic black hat" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png?w=253" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png?w=640" class="alignnone size-full wp-image-82460" src="https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png?w=980" alt="magic black hat" srcset="https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png 640w, https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png?w=126 126w, https://aim4truthblog.files.wordpress.com/2020/01/magic-black-hat.png?w=253 253w" sizes="(max-width: 640px) 100vw, 640px"   /></span></p>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<h3>AIM Patriot and Conclaver Condor asks Douglas these questions:</h3>
<p>Why are the spy and federal law enforcement agencies desperately been trying to destroy President Trump over the last three years?  Is there a banksters’ connection of strategically infiltrating key American governmental offices and recruiting Stalinist believers for a future takeover and destruction of the Republic?</p>
<p>Below is a very interesting interview (see link: <a href="https://youtu.be/xZhDlf7sOaE">https://youtu.be/xZhDlf7sOaE</a> ) concerning Communists infiltrating our security agencies and top government positions  to successfully capture and control them in recent decades. If Hillary had won in 2016, would America had been hit with a Communist revolution on the 100 year anniversary of the March, 1917 Bolshevik Revolution?</p>
<p>The author discusses her research on the heads of security agencies and government leaders and discovered their strong commitment to their college mentors who were strong Stalinist believers. The author even discusses our old friend, Harry Dexter White <strong>(at 47:26 mark</strong>) who transferred Boston Federal Reserve treasury printing plates to Stalin in 1943 (see page 450 of Kid Atlas to right concerning the Number two spy of Stalin in the U.S. back in the 1940s.) to help fund atomic bomb research.</p>
<p><span class="alignnone"><img data-attachment-id="82447" data-permalink="https://aim4truth.org/2020/01/28/cat/harry-dexter-white/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg" data-orig-size="474,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580199550&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harry dexter white" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg?w=268" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg?w=474" class="alignnone size-full wp-image-82447" src="https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg?w=980" alt="harry dexter white" srcset="https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg 474w, https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg?w=134 134w, https://aim4truthblog.files.wordpress.com/2020/01/harry-dexter-white.jpg?w=268 268w" sizes="(max-width: 474px) 100vw, 474px"   /></span></p>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82488" data-permalink="https://aim4truth.org/2020/01/28/cat/warren-bernie-sanders/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg" data-orig-size="720,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="warren bernie sanders" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg?w=720" class="alignnone size-full wp-image-82488" src="https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg?w=980" alt="warren bernie sanders" srcset="https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg 720w, https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/warren-bernie-sanders.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h1 class="headline___CuovH f8 f9-m fw3 mb3 mt0 f10-xl founders-cond lh-none"><a href="https://www.nbcnews.com/politics/2020-election/oh-my-god-sanders-can-win-democrats-grapple-bernie-surge-n1123806">&#8216;Oh my God, Sanders can win&#8217;: Democrats grapple with Bernie surge in Iowa</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82449" data-permalink="https://aim4truth.org/2020/01/28/cat/schiff-impeach-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg" data-orig-size="753,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580199970&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schiff impeach" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg?w=753" class="alignnone size-full wp-image-82449" src="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg?w=980" alt="schiff impeach" srcset="https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg 753w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-impeach.jpg?w=300 300w" sizes="(max-width: 753px) 100vw, 753px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>House impeachment manager Zoe Lofgren (D-Calif.) said House Democrats didn&#8217;t wait for the courts to compel witnesses and documents in their impeachment case because the 2020 election would be over by the time the courts ruled. <a href="https://cnsnews.com/article/washington/susan-jones/impeachment-manager-lofgren-house-couldnt-wait-witnesses-election">Source</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="82450" data-permalink="https://aim4truth.org/2020/01/28/cat/schiff-witnesses/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg" data-orig-size="551,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580200034&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schiff witnesses" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg?w=551" class="alignnone size-full wp-image-82450" src="https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg?w=980" alt="schiff witnesses" srcset="https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg 551w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/schiff-witnesses.jpg?w=300 300w" sizes="(max-width: 551px) 100vw, 551px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2><a href="https://archive.is/gGUaz">Liberal Salon is four years late to meme warfare.</a></h2>
<p>Just the highfalutin tone of this article shows that liberals don’t understand how to use the weapons of the <strong>Great Information War &#8211; World War III</strong>. Join the <strong>Patriot Dream Meme Team</strong> and make sure you red-pill your social network with fun, humor, and an ahhh-haaa.</p>
<p>When you advance in your meming abilities, you may want to take your craft to the physical world. Advanced information warriors meme billboards, cars, clothing, anywhere a message can be placed. Take a picture or video of your creation and share it digitally with patriots everywhere. Our decentralized media network works lightening fast these days so your content will scale as far and fast as it needs to go. Just load it up and trust the process. Everybody pushes great content as high as it can go in our citizen intelligence network. If you see something important, send it through your networks.</p>
<p><strong>You can eat a meme. </strong>Here&#8217;s a perfect chocolate for your favorite MAGA valentine. Order here: <a href="https://www.chocolatetext.com/chocolect/" rel="nofollow">https://www.chocolatetext.com/chocolect/</a></p>
<p><span class="alignnone"><img data-attachment-id="82452" data-permalink="https://aim4truth.org/2020/01/28/cat/trump-chocolate/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg" data-orig-size="553,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580200303&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump chocolate" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg?w=288" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg?w=553" class="alignnone size-full wp-image-82452" src="https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg?w=980" alt="trump chocolate" srcset="https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg 553w, https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg?w=144 144w, https://aim4truthblog.files.wordpress.com/2020/01/trump-chocolate.jpg?w=288 288w" sizes="(max-width: 553px) 100vw, 553px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Here&#8217;s a meme with wheels:</p>
<p><span class="alignnone"><img data-attachment-id="82456" data-permalink="https://aim4truth.org/2020/01/28/cat/trump-rv/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg" data-orig-size="522,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580200680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump rv" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg?w=522" class="alignnone size-full wp-image-82456" src="https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg?w=980" alt="trump rv" srcset="https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg 522w, https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2020/01/trump-rv.jpg?w=300 300w" sizes="(max-width: 522px) 100vw, 522px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Wear your meme proudly:</p>
<p><span class="alignnone"><img data-attachment-id="82473" data-permalink="https://aim4truth.org/2020/01/28/cat/trump-dress/" data-orig-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg" data-orig-size="379,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580203020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump dress" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg?w=248" data-large-file="https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg?w=379" class="alignnone size-full wp-image-82473" src="https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg?w=980" alt="trump dress" srcset="https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg 379w, https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg?w=124 124w, https://aim4truthblog.files.wordpress.com/2020/01/trump-dress.jpg?w=248 248w" sizes="(max-width: 379px) 100vw, 379px"   /></span></p>
<p>&nbsp;</p>
<h2><a title="Permanent Link to Salvador Dalí &amp; Walt Disney’s Short Animated Film, &lt;i&gt;Destino&lt;/i&gt;, Set to the Music of Pink Floyd" href="https://archive.is/o/www.openculture.com/2018/08/salvador-dali-walt-disneys-short-animated-film-destino-set-music-pink-floyd.html" target="_blank" rel="bookmark noopener">Salvador Dalí &amp; Walt Disney’s Short Animated Film, <i>Destino</i>, Set to the Music of Pink Floyd</a></h2>
<h5><a href="https://youtu.be/hc_f9VDVsNk">The video</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/hc_f9VDVsNk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p>Here&#8217;s another meme to share.</p>
<p class="font_8"><a href="https://www.ourspirit.com/sigil-labels" target="_self"><span class="color_12">CLICK HERE TO DOWNLOAD SIGIL SHEET</span></a><span class="color_12"> </span></p>
<p class="font_8"><span class="color_21">Download, print, and use on any barcode image where incoherent energy needs to be transmuted. The sigil sheet is formatted for Avery Template 5160 or Easy Peel Template 5660&#8211;both formats provide 30 labels per sheet. Each label is 1&#8243; x 2 5/8&#8243;. </span></p>
<p><span style="color:#ffffff;">.</span></p>
</div>
</div>
</div>
</div>
<div></div>
</div>
<hr />
<h3><img data-attachment-id="2005" data-permalink="https://aim4truth.org/twitter-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png" data-orig-size="1280,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Twitter" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=980" class=" wp-image-2005" src="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&#038;h=47" alt="Twitter" width="58" height="47" srcset="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&amp;h=47 58w, https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=116&amp;h=94 116w" sizes="(max-width: 58px) 100vw, 58px" />     <a href="https://mobile.twitter.com/realdonaldtrump">Presidential Tweets Today</a></h3>
<p>.</p>
<hr />
<h5><img data-attachment-id="1083" data-permalink="https://aim4truth.org/2017/02/19/american-intelligence-media-is-a-network-of-truth-seekers/aim-4-truth-png/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png" data-orig-size="714,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aim-4-truth-png" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=714" class="  wp-image-1083 alignleft" src="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&#038;h=117" alt="aim-4-truth-png" width="119" height="117" srcset="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&amp;h=117 119w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=238&amp;h=234 238w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=150&amp;h=148 150w" sizes="(max-width: 119px) 100vw, 119px" /></h5>
<h2>Weapon of Mass Intelligence</h2>
<h5>American Intelligence Media free app available on <a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8">Apple</a> and <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en">Android</a>.  You can also load on to your<a href="https://pwa.aim4truth.org/"> PC here</a>. Our app is a discreet way to check the day’s headlines and truth news.</h5>
<h5>We are sorry that we cannot answer all of your emails. Please feel free to leave your questions/comments below in the comment box. We have an amazing AIM4Truth community that can help you if we can’t get a response to you.</h5>
<h5>Any errors or omissions are inadvertent. #ImWithBetsy</h5>
<h5>Our newest videos are at the top of the page here: <a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Videos</a></h5>
<hr />
<h5></h5>
<p><span class="aligncenter"><a href="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/" class="img-link"><img data-attachment-id="20429" data-permalink="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/sigal-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg" data-orig-size="826,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sigal" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=826" class=" size-thumbnail wp-image-20429 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&#038;h=50" alt="Sigal" width="150" height="50" srcset="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&amp;h=50 150w, https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=298&amp;h=100 298w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></p>
<h5>Notices: Unless marked otherwise, American Intelligence Media (AIM), Aim4Truth.org, copyright claims are waived. Reproduction is permitted with or without attribution. This content and its links may contain opinion. As with all opinion, it should not be relied upon without independent verification. Think for yourself. Fair Use is relied upon for all content. For educational purposes only. No claims are made to the properties of third parties.</h5>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82437" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2020/01/28/cat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82437" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2020/01/28/cat/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-82437-5e30bb7ce646a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124308230&amp;post_id=82437&amp;origin=aim4truthblog.wordpress.com&amp;obj_id=124308230-82437-5e30bb7ce646a&amp;domain=aim4truth.org' data-name='like-post-frame-124308230-82437-5e30bb7ce646a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">4</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-johnbarnwell888 even thread-even depth-1 highlander-comment">
		<article id="comment-25970" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">John Barnwell</span>					<time class="comment__time" datetime="2020-01-28T10:37:20-05:00">
						<a href="https://aim4truth.org/2020/01/28/cat/#comment-25970" class="comment__timestamp">on January 28, 2020 at 10:37 am </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/01/28/cat/?replytocom=25970#respond' data-commentid="25970" data-postid="82437" data-belowelement="comment-25970" data-respondelement="respond" aria-label='Reply to John Barnwell'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/hL1wBpKWpb8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-25970" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2020/01/28/cat/?like_comment=25970&#038;_wpnonce=7bded63990" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-25970" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fauxscienceslayer odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-25971" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://jolsonpe.wordpress.com' rel='external nofollow ugc' class='url'>fauxscienceslayer</a></span>					<time class="comment__time" datetime="2020-01-28T10:57:36-05:00">
						<a href="https://aim4truth.org/2020/01/28/cat/#comment-25971" class="comment__timestamp">on January 28, 2020 at 10:57 am </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/01/28/cat/?replytocom=25971#respond' data-commentid="25971" data-postid="82437" data-belowelement="comment-25971" data-respondelement="respond" aria-label='Reply to fauxscienceslayer'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>&#8220;Virginia Roberts Affidavit&#8221; ~ online teen diary of Randy Prince Andy and DirtBag0witz at Jeffrey&#8217;s Kiddie Whorehouse of Horrors, with photos.  DirtBag0witz was on the Dream Team that exonerated OJ for decapitating the mother of his children, by using the racist wedge.  This was the most shameful, divisive event of the decade and a permanent stain on this tainted professor.</p>
<p id="comment-like-25971" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2020/01/28/cat/?like_comment=25971&#038;_wpnonce=a84a52f4b7" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-25971" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-tazjima-2 even thread-even depth-1 highlander-comment">
		<article id="comment-25972" class="comment-article  media">
			<span class="comment-number">3</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Eliza Ayres</span>					<time class="comment__time" datetime="2020-01-28T11:13:59-05:00">
						<a href="https://aim4truth.org/2020/01/28/cat/#comment-25972" class="comment__timestamp">on January 28, 2020 at 11:13 am </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/01/28/cat/?replytocom=25972#respond' data-commentid="25972" data-postid="82437" data-belowelement="comment-25972" data-respondelement="respond" aria-label='Reply to Eliza Ayres'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Reblogged this on <a href="http://bluedragonjournal.com/2020/01/28/cat-report-8/" rel="nofollow ugc">Blue Dragon Journal</a>.</p>
<p id="comment-like-25972" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2020/01/28/cat/?like_comment=25972&#038;_wpnonce=e6d16a815c" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-25972" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-linda4light odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-25977" class="comment-article  media">
			<span class="comment-number">4</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://linda4light.wordpress.com' rel='external nofollow ugc' class='url'>linda4light</a></span>					<time class="comment__time" datetime="2020-01-28T13:49:06-05:00">
						<a href="https://aim4truth.org/2020/01/28/cat/#comment-25977" class="comment__timestamp">on January 28, 2020 at 1:49 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2020/01/28/cat/?replytocom=25977#respond' data-commentid="25977" data-postid="82437" data-belowelement="comment-25977" data-respondelement="respond" aria-label='Reply to linda4light'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p><a href="https://prepareforchange.net/2020/01/27/event-201-bill-gates-world-economic-forum-simulated-coronavirus-outbreak-6-weeks-before-first-case-in-wuhan/" rel="nofollow ugc">https://prepareforchange.net/2020/01/27/event-201-bill-gates-world-economic-forum-simulated-coronavirus-outbreak-6-weeks-before-first-case-in-wuhan/</a></p>
<p>Globalist maggots Bill and Melinda Gates for multiple Crimes against Humanity and Nature! Pick up Soros and his enablers on the way.</p>
<p id="comment-like-25977" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2020/01/28/cat/?like_comment=25977&#038;_wpnonce=67e2d38fb5" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-25977" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/28/cat/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://aim4truth.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f4acd3be02" /><input type="hidden" name="_wp_http_referer" value="/2020/01/28/cat/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="597d3c5cc7" /></p>
<input type="hidden" name="genseq" value="1580252028" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow AIM by email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124308230"/>
                    <input type="hidden" name="source" value="https://aim4truth.org/2020/01/28/cat/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="606bcf8244" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202005y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aim4truthblog.wordpress.com\/public.api\/connect\/?action=request&domain=aim4truth.org","logoutURL":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d3c111ac9","homeURL":"https:\/\/aim4truth.org\/","postID":"82437","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124308230" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aim4truth.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="American Intelligence Media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="76b30fe9f4" /><input type="hidden" name="_wp_http_referer" value="/2020/01/28/cat/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2020\/01\/28\/cat\/":82437};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jsEKwjAQRH/IdVGw0YP4LWm6DWnTbMhmW/x7K9jiQTzOG94wuGRwnCqlijmqD0nQ6xpbKh7ayG4UHKhm60aI9slawZfQ4afqyyofncgBv5YmhW2skGROEmaCOXTEP8g/3dnCKhT3Dxt4S4/pfrqY5myut8YMLyRNTHg=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124308230","siteName":"American Intelligence Media","siteURL":"https:\/\/aim4truth.org","icon":"<img alt='' src='https:\/\/aim4truthblog.files.wordpress.com\/2017\/02\/cropped-aim-4-truth-png1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2020%2F01%2F28%2Fcat%2F&signup_flow=account&domain=aim4truth.org","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"d2f00b3ab2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"606bcf8244\" \/>","referer":"https:\/\/aim4truth.org\/2020\/01\/28\/cat\/","canFollow":"1","feedID":"61267862","statusMessage":"","customizeLink":"https:\/\/aim4truthblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faim4truthblog.wordpress.com%2F2020%2F01%2F28%2Fcat%2F","postID":"82437","shortlink":"https:\/\/wp.me\/s8pAfs-cat","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aim4truth.org\/82437","statsLink":"https:\/\/wordpress.com\/stats\/post\/82437\/aim4truth.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,898 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2020%2F01%2F28%2Fcat%2F&signup_flow=account&domain=aim4truth.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"e00c4ebb7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2020%2F01%2F28%2Fcat%2F","blog_id":"124308230","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124308230&v=wpcom&tz=-5&user_id=0&subd=aim4truthblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU9tSwyAQ/SEJVcexPjh+ikNhm24KLLJLYv9emF4m2tiZPoWcPefsDfSUlKUoEEUPrB2MaCF9dwM/6FkoFJV86TGy9rgH1l8FCuxMdB7ymYzR+uJqsBkhix4hOsotlMgftuh9FzD+9T4bb4v3ilFAgUPB2J9S6lX3uO6e9MZThYiFVT3a/SkHwnSjWkshVEgdqx5a+RvNEya4R/QL+K/+vtTfDeT+WF4VgiRj9wrGprVUojiaoj6F/8BLU8RgemBPxoGbj27OCYYp5sPSZGUHoZJShoAl6GTE7rRhBrl2v086Qu0B5XCnLJjlHs7zzZD8Yiez5RhX42pjcutcINeTohFyxmZ2we50kFw3dbXaucgKUmyiy+kGOwMniowjqLHWRQvIf/vktIwP9cnlw+nTzVlLN9hkKgz+cgfPwK0O98gBRD13K/1ZM+st5XCDP6Hr2157ot5Dm2BkbwSugOrxEd4fX15f317Wb+v18AMeXq0c'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124308230','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124308230','v':'wpcom','tz':'-5','user_id':'0','post':'82437','subd':'aim4truthblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRW1lWQmR2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnRJZWY0QWs5UkQvZGRQX0YvU1hndVR6ayx5bCVobnRfempTUXZ4M1BhfldQNk9Gd3olMG84JmkrT1h1a1NmQ3o1W1EtdyVMQz9ITy1LMTRaaDZhWUNpbXMtUkplPStEbDNRVjBrMy9OLis0LzZEX01TZ0hxLjVwbkVOXTFRSnMzPS5wci5NXX5JRUVnaVVIZVZ2ZWNDaGpLOGRiUVJKRldFbDg0JUJXU1d3QXhdcmVmJT1LWUJEL3QsSn5iW29NMQ=='}]);
_stq.push([ 'clickTrackerInit', '124308230', '82437' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 299 seconds ago
	generated in 0.190 seconds
	served from batcache in 0.002 seconds
	expires in 1 seconds
-->
