<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Cat Report &#8211; American Intelligence Media</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aim4truthblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Cat Report Comments Feed" href="https://aim4truth.org/2019/08/05/cat-report-98/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNketqwzAMhV9ojghbwvZj7FkcR23U+kakEPL2VeK2bO0WBsbY8vnOkRHM2bgUBaNAmEz205Eiw5xdCoYDeVwebpVjfoHfMU9nZDihZOvOZrvd5RSdn3p91gL0xAKdT5uqG+24AMvisQoUnwJu7i5tBENd1bq+mXBV6G4i3//JHybvDZOgwZ6E4vHaN+TEwtoIi9nsivNjde/jLo2o9ZCtrIqgARY9BpXtYSG3N2o9Dnb9yo6+DKLr8ojMRvdAUzAyaNAup9TaSpnINoAflYISxCSkNN8PT54lCq7JoI27ASwzSrE9qM7YGTkF/B9cBqfSr/BZN+1r8960H2+nC//T+Os=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGgfbYD/EZ0lLbStpU5oOX38dCjqU/sod3Jdc4JmV4VRtqhBXlWl1IQk4y4rYYA2cDkbdCUM5G5ET/EeL1cSuSQct9WV7EJp9ucbyUb14ZqmvJiAey37rPXuUsAlI7RXHR/MDVW+jFfAjOGKNtAdu8TpM82Wcl2GZHhtMTXQt?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/Irsjo8EX8lq5mI3VNa5Nu6Ndbhz4oQyEQQs69N9FLUkhuKmdg7WtdC+TbqzWed/oXoAKO2Qo0AekNu0gCJE82RZYAzHaEjW2IPU6gCkOuAEmNGeIG93kS0oyw/MU8SLLuojIw3mHrEV6G2Htw8u2VpjIisZ7xDFFbZpBVsM6pGnJVnMJxb8yhNV1nWv8AxKt52Q=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truthblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cat Report' href='https://aim4truth.org/2019/08/04/cat-report-97/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aim4truth.org/2019/08/05/cat-report-98/" />
<link rel='shortlink' href='https://wp.me/p8pAfs-iBd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F08%2F05%2Fcat-report-98%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F08%2F05%2Fcat-report-98%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cat Report" />
<meta property="og:url" content="https://aim4truth.org/2019/08/05/cat-report-98/" />
<meta property="og:description" content="FBI SLOW ROLLING Page-Strzok Communications Release!

Are Senior Executive Service IRS operatives protecting David Brock and Media Matters?

The Pilgrims Society: The Missing Link Between Big Pharm…" />
<meta property="article:published_time" content="2019-08-05T20:14:22+00:00" />
<meta property="article:modified_time" content="2019-08-05T23:10:11+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cat Report" />
<meta name="twitter:image" content="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aim4truth.org/osd.xml" title="American Intelligence Media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="American Intelligence Media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Citizens Addicted to Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://aim4truth.org/feed/;icon-uri=https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="FBI SLOW ROLLING Page-Strzok Communications Release! Are Senior Executive Service IRS operatives protecting David Brock and Media Matters? The Pilgrims Society: The Missing Link Between Big Pharma, Big Hospital, Big Medicine and Big Government Intermarried old-line hereditary wealth gougers, British Crown loyalist, and Wall Street Episcopalians go back many centuries and have their tentacles on&hellip;" />
<link rel="amphtml" href="https://aim4truth.org/2019/08/05/cat-report-98/amp/"><style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=180" />
<meta name="msapplication-TileImage" content="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8pAfs&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-71499 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home"><img width="496" height="500" src="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" srcset="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496 496w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297 297w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=768 768w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png 820w" sizes="(max-width: 496px) 100vw, 496px" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=820" /></a>
		<div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10171"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/">Glass Bead Game</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
</ul>
		<ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-71499" class="post-71499 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--square">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2019/08/05/cat-report-98/" rel="bookmark"><time class="entry-date published" datetime="2019-08-05T16:14:22-04:00">August 5, 2019<span class="entry-time">4:14 pm</span></time><time class="updated" hidden datetime="2019-08-05T19:10:11-04:00">August 5, 2019</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Cat Report</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="600" height="500" src="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=600" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg 600w, https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="68344" data-permalink="https://aim4truth.org/2019/04/29/cat-report-7/black-cat-eyes/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg" data-orig-size="600,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Vladstar | Dreamstime.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="black cat eyes" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/04/black-cat-eyes.jpg?w=600" />
		</div>

	
	<div class="entry-content">

		<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="71547" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/pilgrims-awareness-month/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg" data-orig-size="685,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pilgrims awareness month" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg?w=289" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg?w=685" class=" size-full wp-image-71547 aligncenter" src="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg?w=980" alt="Pilgrims awareness month.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg 685w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg?w=145 145w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-awareness-month.jpg?w=289 289w" sizes="(max-width: 685px) 100vw, 685px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img class=" size-full wp-image-4501 aligncenter" src="https://patriots4truth.files.wordpress.com/2019/08/statues.jpg?w=980" alt="statues.jpg"   /></span></p>
<h2 style="text-align:center;"><a href="https://patriots4truth.org/2019/08/05/the-pilgrims-society-threat-to-america/">The Pilgrims Society – Threat to America</a></h2>
<p>The next history lesson for AIM Cats is one that your high school and college teachers probably didn&#8217;t teach you because they didn&#8217;t have textbooks that disclosed the treacherous organization called the Pilgrims Society.  You certainly won&#8217;t find it mentioned in main stream media because the members of this secret, anti-American group own and control the media.</p>
<p>They lie to us. They spew propaganda. They run false flag narratives. They distract us with obfuscations and semi-truths. These are their weapons in the information war.</p>
<h3>The intermarried old-line hereditary wealth gougers, British Crown loyalists, and Wall Street Episcopalians go back many centuries and have their tentacles on all the levers of power in America.</h3>
<p>And guess where where this cozy little group of traitors got started? Queue up DRUM ROLL here:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-71499-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://aim4truthblog.files.wordpress.com/2019/08/drum-roll-sound-effect.mp3?_=1" /><a href="https://aim4truthblog.files.wordpress.com/2019/08/drum-roll-sound-effect.mp3">https://aim4truthblog.files.wordpress.com/2019/08/drum-roll-sound-effect.mp3</a></audio>
<p><span style="color:#ffffff;">.</span></p>
<figure data-shortcode="caption" id="attachment_54873" aria-describedby="caption-attachment-54873" style="width: 563px" class="wp-caption alignnone"><img data-attachment-id="54873" data-permalink="https://aim4truth.org/queen-and-privy-council/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg" data-orig-size="620,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queen and privy council" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=620" class="alignnone  wp-image-54873" src="https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=563&#038;h=422" alt="queen and privy council" width="563" height="422" srcset="https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=563&amp;h=422 563w, https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=150&amp;h=113 150w, https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg?w=300&amp;h=225 300w, https://aim4truthblog.files.wordpress.com/2018/05/queen-and-privy-council.jpg 620w" sizes="(max-width: 563px) 100vw, 563px" /><figcaption id="caption-attachment-54873" class="wp-caption-text">Queen Elizabeth and a few of her Privy Council pals plotting and planning  total control of the planet.</figcaption></figure>
<p>This month we will be teaching you about this secret society. Once you are educated and enlightened about this next layer of global corruption that stands between the Queen and our U. S. Constitution, you can help others take the steps they need on their journey to truth. AIM Cats gently <em>nudge</em> people along the path and help them become wiser each day.</p>
<h3>Our goal is to have patriots around the world shine a bright light on this evil plan of enslaving humanity in a digital, one world order tyranny.</h3>
<p><img data-attachment-id="42388" data-permalink="https://aim4truth.org/school_house_red/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png" data-orig-size="4446,6100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="school_house_red" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=219" data-large-file="https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=746" class="  wp-image-42388 alignleft" src="https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=97&#038;h=133" alt="school_house_red" width="97" height="133" srcset="https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=97&amp;h=133 97w, https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=194&amp;h=266 194w, https://aim4truthblog.files.wordpress.com/2017/10/school_house_red.png?w=109&amp;h=150 109w" sizes="(max-width: 97px) 100vw, 97px" />In the link above you will find a <a href="https://www.fbcoverup.com/docs/library/2008-07-17-THE-PILGRIMS-SOCIETY-A-Study-of-the-Anglo-American-Establishment-Rockefellers-Rothschilds-Mellons-Windsors-etc-by-Jo%C3%ABl-van-der-Reijden-ISGP-Jul-17-2008.pdf">PDF that we want you to save</a>. This is our textbook for this month&#8217;s lesson on the Pilgrims Society. Before you get started, watch the brief video below. It will give you an overview of what we will be studying next in our one-room global SCHOOLHOUSE.</p>
<p>Don&#8217;t try to <a href="https://en.wikipedia.org/wiki/Grok">grok</a> the subject all at once. It&#8217;s HUGE and you might choke on all the hairballs you cough up. We will take you step by step through this secret organization that works with the British Crown to keep America under its control. We will show you the evidence that links the Senior Executive Service to the Pilgrims Society. We will show you the evidence that this group is the American &#8220;privy council&#8217;.</p>
<p>We will also show you how the Pilgrims Society members control the media corporations, as well as many alternative media channels. You will see that this IS the <strong>Great Information War</strong> we are fighting. And that Donald Trump has been trying to show us this since the first day he called the media &#8220;fake news.&#8221;</p>
<p><span class="alignnone"><img data-attachment-id="71521" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/main-stream-media/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg" data-orig-size="589,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565015623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="main stream media" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=589" class="alignnone  wp-image-71521" src="https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=505&#038;h=471" alt="main stream media.JPG" width="505" height="471" srcset="https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=505&amp;h=471 505w, https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=150&amp;h=140 150w, https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg?w=300&amp;h=280 300w, https://aim4truthblog.files.wordpress.com/2019/08/main-stream-media.jpg 589w" sizes="(max-width: 505px) 100vw, 505px" /></span></p>
<p><span class="alignnone"><img data-attachment-id="71526" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/tt-media-blue/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg" data-orig-size="600,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565017704&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt media blue" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg?w=600" class="alignnone size-full wp-image-71526" src="https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg?w=980" alt="tt media blue.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg 600w, https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/tt-media-blue.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></span></p>
<p>AIM Cats will also want to know if Donald Trump is a member of the Pilgrims Society.  Is he working for patriots and the restoration of the Republic or is he aligned with the Pilgrims? Who on his staff and cabinet are members of the Pilgrims Society?</p>
<h3><img data-attachment-id="69134" data-permalink="https://aim4truth.org/2019/05/24/cat-report-44/sheriff-trump-barr/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg" data-orig-size="536,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558721758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sheriff trump barr" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=536" class="  wp-image-69134 alignright" src="https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=311&#038;h=259" alt="sheriff trump barr" width="311" height="259" srcset="https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=311&amp;h=259 311w, https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=150&amp;h=125 150w, https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg?w=300&amp;h=250 300w, https://aim4truthblog.files.wordpress.com/2019/05/sheriff-trump-barr.jpg 536w" sizes="(max-width: 311px) 100vw, 311px" />Don&#8217;t despair&#8230;there is a solution to taking down this <span style="color:#ff0000;">House of Sinful and Sordid Cards</span>. Our AIM4Truth community has provided the President with an info bomb that will be a lethal blow to the swamp.</h3>
<p>The &#8220;weapon&#8221; comes from Michael McKibben and Leader Technologies&#8217; with their offer to let the President hold the original source code of internet scalability. This puts our elected Donald Trump in charge, and not unelected globalist pigs like Mark, Peter, Eric, Nick, Jack, Sheryl, and the gang.</p>
<p>Let&#8217;s inform the Silicon Valley Boy Kings of the new <strong>TERMS OF SERVICE,</strong> compliments of Betsy Ross and Thomas Pain-in-the-ass-of-the-globalists in service to the American people and patriots everywhere.</p>
<h2>A new sheriff is in town. <a href="https://youtu.be/qZil728hUy0">And it&#8217;s High Noon</a>.</h2>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/Dm_ZAWlJo8Q">Stuff They Don&#8217;t Want You to Know &#8211; Pilgrims Society</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/Dm_ZAWlJo8Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="71511" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/pilgrim-society-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg" data-orig-size="970,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564998924&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pilgrim society 2" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=970" class=" size-full wp-image-71511 aligncenter" src="https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=980" alt="pilgrim society 2.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg 970w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrim-society-2.jpg?w=768 768w" sizes="(max-width: 970px) 100vw, 970px"   /></span></p>
<h3 style="text-align:center;"><a href="http://www.silverstealers.net/">The Pilgrims Society: The Missing Link Between Big Pharma, Big Hospital, Big Medicine and Big Government</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<h5><a href="https://youtu.be/E_zBIoWWS0M">The Pilgrims Society</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/E_zBIoWWS0M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><a href="https://wikispooks.com/w/images/7/72/Pilgrims.pdf" rel="nofollow">https://wikispooks.com/w/images/7/72/Pilgrims.pdf</a></p>
<p><span class="alignnone"><img data-attachment-id="71517" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/pilgrims-us-president/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg" data-orig-size="642,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565014885&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pilgrims us president" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg?w=642" class="alignnone size-full wp-image-71517" src="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg?w=980" alt="pilgrims us president.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg 642w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/pilgrims-us-president.jpg?w=300 300w" sizes="(max-width: 642px) 100vw, 642px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>In this video Clint demonstrates how patient and measured the gunfighter is before pulling the trigger.</p>
<iframe width='980' height='552' src='https://videopress.com/embed/9MTi5bJ7?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p><span class="aligncenter"><img data-attachment-id="62268" data-permalink="https://aim4truth.org/cat-head/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png" data-orig-size="375,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat head" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png?w=375" class=" size-full wp-image-62268 aligncenter" src="https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png?w=980" alt="cat head" srcset="https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png 375w, https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/11/cat-head.png?w=300 300w" sizes="(max-width: 375px) 100vw, 375px"   /></span></p>
<h2 style="text-align:center;">We are <span style="color:#ff0000;"><strong>C</strong></span>itizens <span style="color:#ff0000;"><strong>A</strong></span>ddicted to <strong><span style="color:#ff0000;">T</span></strong>ruth! Meow.</h2>
<p><span style="color:#ffffff;">.</span></p>
<hr />
<p><span style="color:#ffffff;">.</span></p>
<p><em>Recently, this article below came out which reminded us to tell you about another RAT &#8211; David Brock &#8211; that the IRS is protecting.</em></p>
<h3><a href="https://youtu.be/oCet6gzaMVM">IRS complaint filed against nonprofit group run by Rep. Elijah Cummings wife</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p>&#8230;..Let us tell you first hand, it won&#8217;t matter. We filed a complaint against David Brock&#8217;s non-profits for tax fraud. We gave the IRS extensive records, more than 300 pages, all of which were available from public filings of these so-called &#8216;non-profits&#8217;. We received two notices that our materials were received with a whistleblower complaint number. We filed in 2017 and received this letter:</p>
<p><a title="IRS letter for American 21st Century v2" href="https://aim4truthblog.files.wordpress.com/2019/08/irs-letter-for-american-21st-century-v2.pdf">IRS letter for American 21st Century</a></p>
<p>Below is the document we filed. We sent it nicely packaged in a three ring-binder with flash drive copies as well. We practically did all their F*CKING work for them. We made copies of the IRS forms where the fraud is so obvious even a rookie IRS agent could spot it. We still haven&#8217;t heard anything about this in-your-face tax fraud.</p>
<p>And you know why we haven&#8217;t heard back from them? Our guess is that some Senior Executive Service stooge is keeping this file from being acted upon because David Brock and Shareblue are Democrat babies.</p>
<h2><a title="David Brock IRS Complaint" href="https://aim4truthblog.files.wordpress.com/2019/08/david-brock-irs-complaint.pdf">David Brock IRS Complaint</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p>Share this segment: <a href="https://patriots4truth.org/2019/08/05/irs-protects-the-swamp/">IRS Protects the Swamp</a></p>
<p><span style="color:#ffffff;">.</span></p>
<hr />
<p><span style="color:#ffffff;">.</span></p>
<p>Judicial Watch President Tom Fitton on the Strzok-Page docs: “The FBI has been slow <img data-attachment-id="46684" data-permalink="https://aim4truth.org/rats/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/11/rats.png" data-orig-size="320,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rats" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=320" class="  wp-image-46684 alignright" src="https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=290&#038;h=203" alt="rats" width="290" height="203" srcset="https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=290&amp;h=203 290w, https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=150&amp;h=105 150w, https://aim4truthblog.files.wordpress.com/2017/11/rats.png?w=300&amp;h=210 300w, https://aim4truthblog.files.wordpress.com/2017/11/rats.png 320w" sizes="(max-width: 290px) 100vw, 290px" />rolling the release of Page-Strzok communications and is still hiding all their infamous text messages.&#8221; <a href="http://jwatch.us/k3NJxc">Read more here.</a></p>
<p>Yo, AIM Cats&#8230;.this is another example of the <strong>Senior Executive Service in operation</strong>! They use their position to keep the swamp rats protected.</p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/UMoZTcP9MzA">FBI SLOW ROLLING Page-Strzok Communications Release!</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/UMoZTcP9MzA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="71522" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/rand-paul-tweet-4/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg" data-orig-size="601,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565016566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rand paul tweet" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg?w=601" class="alignnone size-full wp-image-71522" src="https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg?w=980" alt="rand paul tweet.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg 601w, https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/rand-paul-tweet.jpg?w=300 300w" sizes="(max-width: 601px) 100vw, 601px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2019/08/04/explosive-interview-maria-bartiromo-drops-big-news-with-trey-gowdy/" rel="bookmark">Explosive Interview – Maria Bartiromo Drops Big News With Trey Gowdy</a></h2>
<h3>Is it big news to you, Aim Cats?</h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="71533" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/baltimore-rats-ship/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg" data-orig-size="628,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565020689&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baltimore rats ship" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=628" class="alignnone  wp-image-71533" src="https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=563&#038;h=388" alt="baltimore rats ship.JPG" width="563" height="388" srcset="https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=563&amp;h=388 563w, https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=150&amp;h=103 150w, https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg?w=300&amp;h=207 300w, https://aim4truthblog.files.wordpress.com/2019/08/baltimore-rats-ship.jpg 628w" sizes="(max-width: 563px) 100vw, 563px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="56787" data-permalink="https://aim4truth.org/chicken-little/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg" data-orig-size="219,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chicken little" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg?w=219" data-large-file="https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg?w=219" class=" size-full wp-image-56787 alignright" src="https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg?w=980" alt="chicken little" srcset="https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg 219w, https://aim4truthblog.files.wordpress.com/2018/07/chicken-little.jpg?w=143 143w" sizes="(max-width: 219px) 100vw, 219px"   />Blaa, blaa, blaa&#8230;.We really don&#8217;t have time to report the details of false flags and media corruption when there are so many other battlefields ahead. We will leave it to this community to leave pertinent links and comments in the box below.</p>
<p>We gave you our report yesterday:</p>
<h3><a href="https://truthbits.blog/2019/08/04/aim-cats/">AIM Cats Question Shootings</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p>AIM Patriot Ulrich (Germany) sends us this picture below with a note: &#8220;so much black kitty coffee cup ops blogs these days.&#8221;</p>
<p><span class="alignnone"><img data-attachment-id="71532" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/ulrich-reads-site-with-kitty/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ulrich reads site with kitty" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=980" class="alignnone size-full wp-image-71532" src="https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=980" alt="ulrich reads site with kitty.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/08/ulrich-reads-site-with-kitty.jpg 1200w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<h3>AIM Patriot Jim M. keeping it real for us:</h3>
<p>The issue at hand is that all arguments based on a comparison of current political parties and their theoretical economic whimsy will produce false conclusions. The political parties are essentially the same, supporting the same economic theory which is Neo-mercantilism or as we call it today Fascism; where private property exists in the form of unnatural personage with rights called corporations, but the government controls direction with regulations&#8230;including banks. This is a symbiotic relationship at the top levels, with members of corporations and government moving back and forth between the two entities at will.</p>
<p>In government the organization is called Senor Executive Services or SES. In the private section, this is called board membership. From this arrangement, economic policy is arranged to maintain hegemonic control using regulatory authority, patent theft, and basic criminal theft inside the government to facilitate taxpayer confiscation. To call our current paradigm capitalism is wrong in any form.</p>
<p>America is basically a Fascist economy, controlled by the interlocking mechanisms of corporate boards and Senior Executive services. Both parties play the game together in a charade against the taxpaying public. It is futile to argue the existential merits of good economic theory without understanding that America has not been a capitalist system since 1913. This ended with the Federal Reserve System, and the subsequent planned horrors of WWI, the great Depression, and WWII, FDR&#8217;s planned economy, the Korean War, Vietnam WAR, 911 and the Patriot Act, Iraq I and II, and now the mass shootings to destabilize America and collects all of the guns.</p>
<p>We are in fact in a civil war which is mostly information and propaganda at this time vying for the masses collective will and concurrence; but is only one Harper&#8217;s Ferry away from full Civil bloodshed in America. Discussing endlessly the merits of capitalism and socialism using the current paradigm can produce no logical conclusions of merit. It is a false argument based on false premise whose sole purpose is to confuse, conflate, and depress everyone from what is normal, logical, peaceful, and prudent according to the laws of Nature&#8217;s God. We all have to look outside the surrounding curtain, look at our souls, and begin anew to build Americanism again as intended by our founding Father&#8217;s who said that we have a Republic if we can keep it.</p>
<div id="body">
<div id="body">
<div>
<p>.</p>
<p>.</p>
<p><span class="alignnone"><img data-attachment-id="47087" data-permalink="https://aim4truth.org/conclave/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg" data-orig-size="7220,1537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Conclave" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=980" class="alignnone  wp-image-47087" src="https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=488&#038;h=104" alt="Conclave" width="488" height="104" srcset="https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=488&amp;h=104 488w, https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=976&amp;h=208 976w, https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=150&amp;h=32 150w, https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=300&amp;h=64 300w, https://aim4truthblog.files.wordpress.com/2017/11/conclave1.jpg?w=768&amp;h=163 768w" sizes="(max-width: 488px) 100vw, 488px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><a href="https://www.fbcoverup.com/docs/library/1940-08-19-GPO-CRECB-1940-pt-17-v86-1-Steps-Toward-British-Union-a-World-State-and-International-Strife-PTS-I-IX-Remarks-of-Hon-J-Thorkelson-MN-House-of-Reps-Gov-Printing-Off-Aug-19-1940.pdf#page=17">Daniel Webster (1832): The degrading effects of paper currency</a></p>
<p>p. 17</p>
<p><span class="alignnone"><img data-attachment-id="71505" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/webster/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg" data-orig-size="329,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webster" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg?w=329" class="alignnone size-full wp-image-71505" src="https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg?w=980" alt="Webster.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg 329w, https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/webster.jpg?w=300 300w" sizes="(max-width: 329px) 100vw, 329px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><a href="https://www.fbcoverup.com/docs/library/1940-08-19-GPO-CRECB-1940-pt-17-v86-1-Steps-Toward-British-Union-a-World-State-and-International-Strife-PTS-I-IX-Remarks-of-Hon-J-Thorkelson-MN-House-of-Reps-Gov-Printing-Off-Aug-19-1940.pdf#page=17">1940: Rockefeller, Carnegie, Twentieth Century Funds (now American Century  Investments) control (since WWI)…</a></p>
<p><a href="https://corporate.americancentury.com/en.html">American Century Investments</a> <em>Their systemic criminality is evident in their eyes:</em></p>
<p><span class="alignnone"><img data-attachment-id="71507" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/row-of-eyes/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg" data-orig-size="1158,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564953675&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="row of eyes" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=980" class="alignnone size-full wp-image-71507" src="https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=980" alt="row of eyes" srcset="https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/08/row-of-eyes.jpg 1158w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><a href="https://corporate.americancentury.com/content/corporate/en/our-firm/leadership/corporate-leadership.html" rel="nofollow">https://corporate.americancentury.com/content/corporate/en/our-firm/leadership/corporate-leadership.html</a></p>
<p><a href="https://corporate.americancentury.com/content/corporate/en/our-firm/leadership/portfolio-teams.html" rel="nofollow">https://corporate.americancentury.com/content/corporate/en/our-firm/leadership/portfolio-teams.html</a></p>
<p>p. 17</p>
<p><span class="alignnone"><img data-attachment-id="71508" data-permalink="https://aim4truth.org/2019/08/05/cat-report-98/carnegie/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg" data-orig-size="370,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnegie" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg?w=370" class="alignnone size-full wp-image-71508" src="https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg?w=980" alt="carnegie.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg 370w, https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/carnegie.jpg?w=300 300w" sizes="(max-width: 370px) 100vw, 370px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
</div>
</div>
</div>
</div>
<div></div>
</div>
<hr />
<h3><img data-attachment-id="2005" data-permalink="https://aim4truth.org/twitter-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png" data-orig-size="1280,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Twitter" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=980" class=" wp-image-2005" src="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&#038;h=47" alt="Twitter" width="58" height="47" srcset="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&amp;h=47 58w, https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=116&amp;h=94 116w" sizes="(max-width: 58px) 100vw, 58px" />     <a href="https://mobile.twitter.com/realdonaldtrump">Presidential Tweets Today</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<hr />
<h5><img data-attachment-id="1083" data-permalink="https://aim4truth.org/2017/02/19/american-intelligence-media-is-a-network-of-truth-seekers/aim-4-truth-png/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png" data-orig-size="714,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aim-4-truth-png" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=714" class="  wp-image-1083 alignleft" src="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&#038;h=117" alt="aim-4-truth-png" width="119" height="117" srcset="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&amp;h=117 119w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=238&amp;h=234 238w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=150&amp;h=148 150w" sizes="(max-width: 119px) 100vw, 119px" /></h5>
<h2>Weapon of Mass Intelligence</h2>
<h5>American Intelligence Media free app available on <a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8">Apple</a> and <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en">Android</a>.  You can also load on to your<a href="https://pwa.aim4truth.org/"> PC here</a>. Our app is a discreet way to check the day&#8217;s headlines and truth news.</h5>
<hr />
<h5><strong>Truth News Headline</strong> posts do not stay on our website permanently. These are current events that are symptoms of the greater history that is evident in our deeply researched foundation articles. The daily headlines &#8220;float&#8221; on the mountain of evidence that we are amassing for the day of truth and reconciliation or judgement.</h5>
<h5>If you wish to read and research <strong>Truth News Headlines</strong> beyond our posting dates, please follow us by email. You will receive <strong>Truth News Headlines</strong> in an email format which can be saved for as long as you need them.</h5>
<h5>Our YouTube playlists are organized at: <a href="https://truthbits.blog/2018/04/16/aim4truth-on-youtube/">AIM4Truth on YouTube</a></h5>
<h5>Betsy and Thomas audios are also arranged in this free &#8216;glass bead&#8217; by an AIM reader-<a href="https://itunes.apple.com/us/podcast/betsy-thomas-american-intelligence-media/id1360871399?mt=2"> iTunes podcast link</a>,</h5>
<h5>Check out the <a href="https://conta.cc/2IqJp7s">Gabriel bookshelf</a> and join us on a journey towards enlightenment.</h5>
<h5>Here is a handy <a title="Symptom List" href="https://patriots4truth.files.wordpress.com/2018/01/symptom-list.pdf">Symptom List</a> we created for friends and family that are following the <a href="http://www.ourspirit.com/ascension-diet">ASCEND protocol</a>.</h5>
<h5>Have you tried our recipe for colloidal silver water? <a href="http://conta.cc/2vrPhTT">The Best Homemade Recipe for Multi-Use Colloidal Silverwater</a></h5>
<h5>We are sorry that we cannot answer all of your emails. Please feel free to leave your questions/comments below in the comment box. We have an amazing AIM4Truth community that can help you if we can&#8217;t get a response to you.</h5>
<h5>Any errors or omissions are inadvertent.</h5>
<hr />
<h5> <span class="aligncenter"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/" class="img-link"><img data-attachment-id="10161" data-permalink="https://aim4truth.org/how-to-play-our-glass-bead-game/glass-beads-1/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg" data-orig-size="1000,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Glass Beads 1" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=980" class=" size-thumbnail wp-image-10161 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=150&#038;h=104" alt="Glass Beads 1" width="150" height="104" srcset="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=150&amp;h=104 150w, https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=300&amp;h=208 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></h5>
<p><span class="aligncenter"><span class="alignnone"><a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8" class="img-link"><img data-attachment-id="15063" data-permalink="https://aim4truth.org/2017/05/18/truth-news-headlines-evening-may-18-2017/badge_apple-002/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png" data-orig-size="321,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="badge_apple (002)" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=321" class="alignnone  wp-image-15063 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=152&#038;h=52" alt="badge_apple (002)" width="152" height="52" srcset="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=152&amp;h=52 152w, https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=304&amp;h=104 304w, https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=300&amp;h=103 300w" sizes="(max-width: 152px) 100vw, 152px" /></a>    <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en" class="img-link"><img data-attachment-id="15062" data-permalink="https://aim4truth.org/2017/05/18/truth-news-headlines-evening-may-18-2017/badge_android/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png" data-orig-size="321,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="badge_android" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=321" class="alignnone  wp-image-15062 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=149&#038;h=51" alt="badge_android" width="149" height="51" srcset="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=149&amp;h=51 149w, https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=298&amp;h=102 298w" sizes="(max-width: 149px) 100vw, 149px" /></a></span></span></p>
<p><span class="aligncenter"><a href="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/" class="img-link"><img data-attachment-id="20429" data-permalink="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/sigal-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg" data-orig-size="826,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sigal" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=826" class=" size-thumbnail wp-image-20429 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&#038;h=50" alt="Sigal" width="150" height="50" srcset="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&amp;h=50 150w, https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=298&amp;h=100 298w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></p>
<h5>Notices: Unless marked otherwise, American Intelligence Media (AIM), Aim4Truth.org, copyright claims are waived. Reproduction is permitted with or without attribution. This content and its links may contain opinion. As with all opinion, it should not be relied upon without independent verification. Think for yourself. Fair Use is relied upon for all content. For educational purposes only. No claims are made to the properties of third parties.</h5>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71499" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2019/08/05/cat-report-98/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71499" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2019/08/05/cat-report-98/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-71499-5d48f08a6f1af' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124308230&amp;post_id=71499&amp;origin=aim4truthblog.wordpress.com&amp;obj_id=124308230-71499-5d48f08a6f1af&amp;domain=aim4truth.org' data-name='like-post-frame-124308230-71499-5d48f08a6f1af'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-tazjima-2 even thread-even depth-1 highlander-comment">
		<article id="comment-22070" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Eliza Ayres</span>					<time class="comment__time" datetime="2019-08-05T16:22:37-04:00">
						<a href="https://aim4truth.org/2019/08/05/cat-report-98/#comment-22070" class="comment__timestamp">on August 5, 2019 at 4:22 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/08/05/cat-report-98/?replytocom=22070#respond' onclick='return addComment.moveForm("comment-22070", "22070", "respond", "71499")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Reblogged this on <a href="http://bluedragonjournal.com/2019/08/05/cat-report-7/" rel="nofollow">Blue Dragon Journal</a>.</p>
<p id="comment-like-22070" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/08/05/cat-report-98/?like_comment=22070&#038;_wpnonce=906ada7143" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22070" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fauxscienceslayer odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-22071" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://jolsonpe.wordpress.com' rel='external nofollow' class='url'>fauxscienceslayer</a></span>					<time class="comment__time" datetime="2019-08-05T16:58:54-04:00">
						<a href="https://aim4truth.org/2019/08/05/cat-report-98/#comment-22071" class="comment__timestamp">on August 5, 2019 at 4:58 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/08/05/cat-report-98/?replytocom=22071#respond' onclick='return addComment.moveForm("comment-22071", "22071", "respond", "71499")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>JAMIE GORELICK, the Slick Willy appointed AAG who installed the CIA/FBI firewall, blamed for the &#8220;intelligence&#8221; failure on 9/11, was then placed on the 9/11 Whitewash Commission by Baby Bush.  Betrayed by CIA fascist Allen Dulles over Bay of Pigs and planned Operation Northwoods, JFK fired this traitor.  Operation Northwoods was to disguise a US fighter as Cuban, shoot down a US airliner and start a good war. Fascist LBJ put fascist Allen Dulles on the Warren Whitewash Commission.  History repeats itself because demonic warlords and their descendents use the same wicked playbook.</p>
<p>&#8220;Unequivocal 9/11 Nukes&#8221; &gt; principia-australia(.)org </p>
<p>Conspiracy Theorists are TERRORISTS&#8230;.really ?</p>
<p id="comment-like-22071" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/08/05/cat-report-98/?like_comment=22071&#038;_wpnonce=dbd18a0435" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22071" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/05/cat-report-98/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://aim4truth.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="277ab79ac7" /><input type="hidden" name="_wp_http_referer" value="/2019/08/05/cat-report-98/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='71499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09e88db99d" /></p>
<input type="hidden" name="genseq" value="1565061258" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow AIM by email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124308230"/>
                    <input type="hidden" name="source" value="https://aim4truth.org/2019/08/05/cat-report-98/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e49153106a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201932y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aim4truthblog.wordpress.com\/public.api\/connect\/?action=request&domain=aim4truth.org","logoutURL":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=476cc8379d","homeURL":"https:\/\/aim4truth.org\/","postID":"71499","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124308230" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aim4truth.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="American Intelligence Media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c7ff5a7019" /><input type="hidden" name="_wp_http_referer" value="/2019/08/05/cat-report-98/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2019\/08\/05\/cat-report-98\/":71499};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjEEKwyAQRS9UM4QQoYvSs8g4BO04iqMpuX1KISWLQJfvfd6HdzGYpZE0SN0U7ksQhUpasmhYyazBU74wA6re4DpHV3NXYojUisOXOcQvCoLcPSlEhUQ+OGJK35cTFHYbVcO0ONyGFOR//tnOfETP9BhnO012tPc57lQoXCU=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124308230","siteName":"American Intelligence Media","siteURL":"https:\/\/aim4truth.org","icon":"<img alt='' src='https:\/\/aim4truthblog.files.wordpress.com\/2017\/02\/cropped-aim-4-truth-png1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F08%2F05%2Fcat-report-98%2F&signup_flow=account&domain=aim4truth.org","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"f4878c9442","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e49153106a\" \/>","referer":"https:\/\/aim4truth.org\/2019\/08\/05\/cat-report-98\/","canFollow":"1","feedID":"61267862","statusMessage":"","customizeLink":"https:\/\/aim4truthblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faim4truthblog.wordpress.com%2F2019%2F08%2F05%2Fcat-report-98%2F","postID":"71499","shortlink":"https:\/\/wp.me\/p8pAfs-iBd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aim4truth.org\/71499","statsLink":"https:\/\/wordpress.com\/stats\/post\/71499\/aim4truth.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,460 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F08%2F05%2Fcat-report-98%2F&signup_flow=account&domain=aim4truth.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"0fb9ea4d6f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F08%2F05%2Fcat-report-98%2F","blog_id":"124308230","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124308230&v=wpcom&tz=-4&user_id=0&subd=aim4truthblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU9FSwyAQ/CEJOrbaF8dPcSic6aUcIAep+XuJNZ04pdE8AXu7CweLPAWhvUvgkuxYGuhRQ/hsOr6TsxJlEWxu0bG0eASWHxkyHJQzFuICWXuiAomzqBvVe8knDLBG9AuYhOi0zeZMQFItsPXKgGkIXY1Dir2Lw7w87Z0OQIUUIhBmkkElfZCKGdK1+zppD9ZrTMNKGal6D9NFRAi22snsFpUpdbFXcew8QSwz4XuIEUezC7bSIUWlj7wk0gm9G0WX2QI7AgfvGHsQfTmXryC33pNDHe9KNOPwMzRzVi1qKvrMYGUHKZTOxARUEwQGFVigb5PZQpR/UCzVUP7CrfTd1BK2USX4l7DU5uu/EnBEJkjisbmXb8VTvvtIC/wTmnYMYOt9a2F8ase2HO0KKB6v9PKwfdpst8+73ab7AkQIm7A='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124308230','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124308230','v':'wpcom','tz':'-4','user_id':'0','post':'71499','subd':'aim4truthblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRW1lWQmR2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnQ1T3VqUm5sbi4/ZnomWzdTdHwyV3RtM25VTEE0Sm50bFozWEt5VWJ5UDU4Nk0rTEd1ejFbamRDdjdrW3RJUn5jaFdjaVZKP0ssY01saixYXzlRWXAzVktxLlhUZ0JEeW1uaWt5fGNFb2hVc1pHJkg/WHJsTDh6XTEwdG9FUD1DOWJWZjJJRm1zMHhKYm1uRHNZR0hoVmZ+Z0ROOUdZQ3l5OW5abFU2Zz1TSl98Y3VyY0pnc05TbV9CSW10YytKR2Y='}]);
_stq.push([ 'clickTrackerInit', '124308230', '71499' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 233 seconds ago
	generated in 0.187 seconds
	served from batcache in 0.002 seconds
	expires in 67 seconds
-->
