<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Cat Report &#8211; American Intelligence Media</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aim4truthblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Cat Report Comments Feed" href="https://aim4truth.org/2019/10/01/cat-report-150/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFugzAMRX9oiUFdWfcw7VtIcGnahETYCPH3M4RWWunQXhA299xrbBiTsrFj7BjCoJIfWtcRjMnGoCg4j9NTpS3RG7zGvLshwRU51famlmojv2vbQUqDfStfeoRKH3WhliQwg/MNGB8XE9PX/QTEk8d/mC0UAbvuhv29yob7Fjau4lKXB11A44jzDKQzubj8yZ8H7xU5RoWNk/h23QoU+gQpEpP8C3EeKbs/d/dWOy9J+iHVPCuChNToMYhsD8unMyb1SKTkGdwQFF8E3L2kULN1viGI8Hcnow66yE5oerxsPHMUrMkg49sL1ETI2fYsOlWPSDFsb/MSfpzxO3yVx+rz9FGV74frD/caC24=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGgfbYD/EZ0lLbStpU5oOX38dCjqU/sod3Jdc4JmV4VRtqhBXlWl1IQk4y4rYYA2cDkbdCUM5G5ET/EeL1cSuSQct9WV7EJp9ucbyUb14ZqmvJiAey37rPXuUsAlI7RXHR/MDVW+jFfAjOGKNtAdu8TpM82Wcl2GZHhtMTXQt?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truthblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cat Report' href='https://aim4truth.org/2019/09/30/cat-report-149/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aim4truth.org/2019/10/01/cat-report-150/" />
<link rel='shortlink' href='https://wp.me/p8pAfs-jik' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F10%2F01%2Fcat-report-150%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F10%2F01%2Fcat-report-150%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cat Report" />
<meta property="og:url" content="https://aim4truth.org/2019/10/01/cat-report-150/" />
<meta property="og:description" content="Brennan Went to Ukraine with Fake Passport

Joe &amp; Hunter Biden Golf with Ukraine Energy Company Board Member in 2014

Deep State Impeachment Team Racing Against Time, Durham and Barr – NY Times…" />
<meta property="article:published_time" content="2019-10-01T17:48:53+00:00" />
<meta property="article:modified_time" content="2019-10-01T23:58:35+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cat Report" />
<meta name="twitter:image" content="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aim4truth.org/osd.xml" title="American Intelligence Media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="American Intelligence Media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Citizens Addicted to Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://aim4truth.org/feed/;icon-uri=https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brennan Went to Ukraine with Fake Passport Joe &amp; Hunter Biden Golf with Ukraine Energy Company Board Member in 2014 Deep State Impeachment Team Racing Against Time, Durham and Barr – NY Times Aids With Australian Narrative Impeachment…or CIA Coup? 2 out of 3 Child Porn Reports Related to Facebook Messenger US Psychological Warfare in&hellip;" />
<link rel="amphtml" href="https://aim4truth.org/2019/10/01/cat-report-150/amp/"><style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=180" />
<meta name="msapplication-TileImage" content="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8pAfs&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-74172 single-format-standard customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home"><img width="496" height="500" src="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" srcset="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496 496w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297 297w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=768 768w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png 820w" sizes="(max-width: 496px) 100vw, 496px" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=820" /></a>
		<div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10171"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/">Glass Bead Game</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
</ul>
		<ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-74172" class="post-74172 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--landscape">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2019/10/01/cat-report-150/" rel="bookmark"><time class="entry-date published" datetime="2019-10-01T13:48:53-04:00">October 1, 2019<span class="entry-time">1:48 pm</span></time><time class="updated" hidden datetime="2019-10-01T19:58:35-04:00">October 1, 2019</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Cat Report</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="620" height="360" src="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=620" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg 620w, https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="72442" data-permalink="https://aim4truth.org/2019/08/24/cat-report-116/cat-lion-mirror/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg" data-orig-size="620,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat-lion-mirror" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/cat-lion-mirror.jpg?w=620" />
		</div>

	
	<div class="entry-content">

		<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="54860" data-permalink="https://aim4truth.org/brennan-branco/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg" data-orig-size="600,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tony&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brennan-branco" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg?w=600" class="alignnone size-full wp-image-54860" src="https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg?w=980" alt="brennan-branco" srcset="https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg 600w, https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/05/brennan-branco.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-323662" class="et_pb_post post-323662 post type-post status-publish format-standard has-post-thumbnail hentry category-transcripts category-uncategorized">
<div class="et_post_meta_wrapper">
<h1 class="entry-title"><a href="https://www.rushlimbaugh.com/daily/2019/09/30/john-brennan-went-to-ukraine-with-fake-passport/">Brennan Went to Ukraine with Fake Passport</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p>RUSH: I got an email, “What do you mean, <a href="https://www.rushlimbaugh.com/daily/2019/09/30/everything-youre-hearing-about-impeachment-is-a-lie/">Brennan traveled to Ukraine with a fake passport?</a> I didn’t hear that.” Well, folks, I’m sorry. Let me give you the details. John Brennan, Obama’s director-CIA, went to Ukraine under a fake passport so that nobody would know it was him. Fake name. Can you do that? Can you get a fake passport? No. John Brennan can, CIA director. I’m surprised he even needed a passport. But he went under a fake passport to get opposition research on Trump!</p>
<p><img data-attachment-id="54833" data-permalink="https://aim4truth.org/brennan-cya/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg" data-orig-size="500,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brennan CYA" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=500" class="  wp-image-54833 alignright" src="https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=305&#038;h=218" alt="Brennan CYA" width="305" height="218" srcset="https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=305&amp;h=218 305w, https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=150&amp;h=107 150w, https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg?w=300&amp;h=214 300w, https://aim4truthblog.files.wordpress.com/2018/05/brennan-cya.jpg 500w" sizes="(max-width: 305px) 100vw, 305px" />The Obama administration originally lied about Brennan’s visit, but they were forced later to admit the report was true after evidence of Brennan’s visit emerged. This is that guy, John Brennan, who over the weekend encouraged every deep stater to come forward and blow the whistle on Trump. (summarized)</p>
<h3><strong><span style="color:#3145a8;"> “There is no limit on the number of individuals who can use the whistleblower statute. If you think you were involved in unlawful activity as a result of Trump, now is the time to report it!”</span></strong></h3>
<p>Is Brennan gonna pay all of you whistleblowers? Is he gonna pay for your protection? This is a former director of the CIA asking the deep state to rise en mass and start blowing the whistle on Trump with a bunch of made-up lies! This guy’s fingers are as dirty as anybody’s on the dossier, including McCain’s people. He traveled to Ukraine under a fake passport. The Obama regime denied it until the news was undeniable. Then they had to admit it.</p>
</div>
</article>
</div>
</div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="74191" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/biden-campaign/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biden campaign" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=800" class="alignnone size-full wp-image-74191" src="https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=980" alt="biden campaign.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg 800w, https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/10/biden-campaign.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="74180" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/joe-hunter-biden-golf/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg" data-orig-size="486,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569926213&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe hunter biden golf" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg?w=269" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg?w=486" class="alignnone size-full wp-image-74180" src="https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg?w=980" alt="joe hunter biden golf.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg 486w, https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg?w=134 134w, https://aim4truthblog.files.wordpress.com/2019/10/joe-hunter-biden-golf.jpg?w=269 269w" sizes="(max-width: 486px) 100vw, 486px"   /></span></p>
<h3><a href="https://www.breitbart.com/politics/2019/10/01/photo-joe-hunter-biden-golf-with-ukraine-energy-company-board-member-in-2014/">Joe &amp; Hunter Biden Golf with Ukraine Energy Company Board Member in 2014</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<h3 style="padding-left:30px;">Bribery is offering anything of value ($1.2 billion critical loan guarantee) in exchange for official action (firing the prosecutor, corrupt or not, who is investigating your son). Bragging Biden admits it. And if you need help on whether he knew about son, plenty to come.</h3>
<h3 style="padding-left:30px;">— Rudy Giuliani (@RudyGiuliani) <a href="https://twitter.com/RudyGiuliani/status/1178600916569776128?ref_src=twsrc%5Etfw">September 30, 2019</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="74187" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/biden-ukraine-branco/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg" data-orig-size="719,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569927789&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biden ukraine branco" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg?w=719" class="alignnone size-full wp-image-74187" src="https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg?w=980" alt="biden ukraine branco.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg 719w, https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/biden-ukraine-branco.jpg?w=300 300w" sizes="(max-width: 719px) 100vw, 719px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2019/09/30/deep-state-impeachment-team-racing-against-time-durham-and-barr-ny-times-aids-with-australian-narrative/" rel="bookmark">Deep State Impeachment Team Racing Against Time, Durham and Barr – NY Times Aids With Australian Narrative</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="66678" data-permalink="https://aim4truth.org/ses/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png" data-orig-size="220,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SES" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=220" data-large-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=220" class="  wp-image-66678 alignright" src="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=215&#038;h=161" alt="SES" width="215" height="161" srcset="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=215&amp;h=161 215w, https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=150&amp;h=113 150w, https://aim4truthblog.files.wordpress.com/2019/03/ses.png 220w" sizes="(max-width: 215px) 100vw, 215px" />What do you expect from a <strong>Senior Executive Service</strong> operative? Michael Horowitz is pure swamp, folks. Don&#8217;t expect anything to come from his reports. He is there to protect the swamp, using LAWFARE.</p>
<h2 class="page-title"><span class="field field--name-title field--type-string field--label-hidden"><a href="https://www.zerohedge.com/political/ig-horowitz-democrat-donor-feared-pulling-punches-protect-establishment-operatives">IG Horowitz &#8211; A Democrat Donor &#8211; Feared Pulling Punches To Protect Establishment Operatives</a></span></h2>
<p><span style="color:#ffffff;">.</span></p>
<p>Remember when we told you on <strong>December 16, 2017</strong> about this head witch hunter?</p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/4QkWnspDjIg">Michael Horowitz Exposed</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/4QkWnspDjIg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p>We reminded you four months ago May 29, 2019 that:</p>
<h5><a href="https://youtu.be/P-sEV5akDM4">Horowitz is there to protect the swamp. </a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/P-sEV5akDM4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="74200" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/hillary-clinton-2016-election-results/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg" data-orig-size="477,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569929252&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hillary clinton 2016 election results" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg?w=266" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg?w=477" class=" size-full wp-image-74200 aligncenter" src="https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg?w=980" alt="hillary clinton 2016 election results.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg 477w, https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg?w=133 133w, https://aim4truthblog.files.wordpress.com/2019/10/hillary-clinton-2016-election-results.jpg?w=266 266w" sizes="(max-width: 477px) 100vw, 477px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2><img data-attachment-id="74184" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/lipstick-pig/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png" data-orig-size="480,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lipstick-pig" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png?w=480" class=" size-medium wp-image-74184 alignright" src="https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png?w=300&#038;h=209" alt="lipstick-pig" width="300" height="209" srcset="https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png?w=300&amp;h=209 300w, https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png?w=150&amp;h=105 150w, https://aim4truthblog.files.wordpress.com/2019/10/lipstick-pig.png 480w" sizes="(max-width: 300px) 100vw, 300px" /><span style="color:#e034be;">Now we are alerting you that RNC Chair Ronna ROMNEY McDaniel works for Uncle Mitt in the election rigging business.</span></h2>
<p>She has still not reported her family election-rigging operation run with George Soros. Don&#8217;t be fooled by the Romneys. They keep Ronna in place for Mitt Romney&#8217;s take-over plans of the RNC.</p>
<p>No matter how many times POTUS tweets out her messages, remember she is a<span style="color:#e034be;"> <strong>Romney pig with lipstick</strong>.</span> Do not send 2020 MAGA bucks to the RNC, at least until we clean out the pig sty.</p>
<h3><a href="https://patriots4truth.org/2019/09/29/ronna-romney-and-the-rnc-rigged-election-boxes/"><span style="color:#e034be;">Ronna Romney and the RNC Rigged Election Boxes</span></a></h3>
<p><span style="color:#ffffff;">.</span></p>
<figure data-shortcode="caption" id="attachment_74185" aria-describedby="caption-attachment-74185" style="width: 644px" class="wp-caption alignnone"><img data-attachment-id="74185" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/ronna-romney-tt/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg" data-orig-size="644,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569927040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ronna romney tt" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg?w=644" class="alignnone size-full wp-image-74185" src="https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg?w=980" alt="ronna romney tt.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg 644w, https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/ronna-romney-tt.jpg?w=300 300w" sizes="(max-width: 644px) 100vw, 644px"   /><figcaption id="caption-attachment-74185" class="wp-caption-text">Listen to Ronna drone on about Democrat corruption yet says NOTHING about her own family corruption headed by Romney patriarch Mitt. <a href="https://mobile.twitter.com/GOPChairwoman/status/1178834985702309888">Listen here</a>. Donate directly to <a href="http://www.donaldjtrump.com" rel="nofollow">http://www.donaldjtrump.com</a> and <a href="https://youtu.be/2ZbDQnhO128">bypass the Romney girls</a>.</figcaption></figure>
<h5 class="title style-scope ytd-video-primary-info-renderer"><span style="color:#ffffff;">.</span></h5>
<p>Don&#8217;t know about the Romney girls?</p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/2ZbDQnhO128">I&#8217;m a Romney Girl</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/2ZbDQnhO128?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<h1 style="text-align:center;"><a href="https://www.scribd.com/document/428134118/House-GOP-letter-to-ICIG">House GOP Letter to ICIG</a></h1>
<p style="text-align:center;"><span style="color:#ffffff;">.</span></p>
<h2 style="text-align:center;"><a title="Impeachment…or CIA Coup?" href="http://ronpaulinstitute.org/archives/featured-articles/2019/september/30/impeachment-or-cia-coup/">Impeachment…or CIA Coup?</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/3naToXWe1JU">CIA Coup CONFIRMED</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/3naToXWe1JU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<h3 style="padding-left:30px;">Before Dems headed home to mingle with forgotten ppl who sent them to DC, they passed bill to fast-track an electronic medical records system for illegal immigrants but voted down a GOP plan to provide same for veterans, who have to wait 10 yrs for it.<br />
<a href="https://t.co/6C3xCxbNZj">https://t.co/6C3xCxbNZj</a></h3>
<h3 style="padding-left:30px;">— Gov. Mike Huckabee (@GovMikeHuckabee) <a href="https://twitter.com/GovMikeHuckabee/status/1178675315620679680?ref_src=twsrc%5Etfw">September 30, 2019</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="74186" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/possess-democrat/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg" data-orig-size="714,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569927746&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="possess democrat" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg?w=714" class="alignnone size-full wp-image-74186" src="https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg?w=980" alt="possess democrat.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg 714w, https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/possess-democrat.jpg?w=300 300w" sizes="(max-width: 714px) 100vw, 714px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="74192" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/trump-impeach/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png" data-orig-size="465,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump impeach" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png?w=465" class=" size-full wp-image-74192 aligncenter" src="https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png?w=980" alt="trump impeach.png" srcset="https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png 465w, https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/trump-impeach.png?w=300 300w" sizes="(max-width: 465px) 100vw, 465px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2019/10/01/smart-move-flynn-lawyer-tells-judge-motive-behind-why-flynn-took-guilty-plea/" rel="bookmark">Flynn Lawyer Tells Judge Motive Behind Why Flynn Took Guilty Plea</a></h2>
<p>&#8220;Many people have wondered why Lt. Gen Michael Flynn took the guilty plea; indeed, even his trial judge, Emmet Sullivan, posed curious questions about the agreement. Yesterday, in a very smart move on behalf of her client, defense Attorney Sidney Powell informed the court why Mike Flynn took the guilty plea on November 30th, 2017.&#8221;</p>
<p><span style="color:#ffffff;">.</span></p>
<figure data-shortcode="caption" id="attachment_74195" aria-describedby="caption-attachment-74195" style="width: 641px" class="wp-caption alignnone"><img data-attachment-id="74195" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/schweitzer/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg" data-orig-size="641,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569928437&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schweitzer" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg?w=641" class="alignnone size-full wp-image-74195" src="https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg?w=980" alt="schweitzer.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg 641w, https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/10/schweitzer.jpg?w=300 300w" sizes="(max-width: 641px) 100vw, 641px"   /><figcaption id="caption-attachment-74195" class="wp-caption-text"><a href="https://mobile.twitter.com/peterschweizer/status/1178698898367533056">Read this twitter thread</a></figcaption></figure>
<p><span style="color:#ffffff;">.</span></p>
<h5><a href="https://youtu.be/1EUJaS_NuAM">Have You Ever Heard of The Prometheus Project?</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/1EUJaS_NuAM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://www.breitbart.com/tech/2019/09/30/report-2-out-of-3-child-porn-reports-related-to-facebook-messenger/">2 out of 3 Child Porn Reports Related to Facebook Messenger</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="73569" data-permalink="https://aim4truth.org/2019/09/20/cat-report-139/trump-zuckerberg-tt/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg" data-orig-size="649,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568990477&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump zuckerberg tt" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=649" class="  wp-image-73569 alignright" src="https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=340&#038;h=333" alt="trump zuckerberg tt" width="340" height="333" srcset="https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=340&amp;h=333 340w, https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=150&amp;h=147 150w, https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg?w=300&amp;h=294 300w, https://aim4truthblog.files.wordpress.com/2019/09/trump-zuckerberg-tt.jpg 649w" sizes="(max-width: 340px) 100vw, 340px" />This was a &#8220;leak&#8221; from the <strong>propaganda site</strong> <em>The Verge</em>. Keep that in mind as you ponder Facebook&#8217;s real agenda. <a href="https://www.theverge.com/2019/10/1/20756701/mark-zuckerberg-facebook-leak-audio-ftc-antitrust-elizabeth-warren-tiktok-comments">Listen to the audio here.</a></p>
<p>Don&#8217;t forget with whom Mark of the Zuckerbeast just met.</p>
<h2><a href="https://www.breitbart.com/tech/2019/10/01/leaked-audio-mark-zuckerberg-promises-facebook-will-go-to-the-mat-and-fight-regulation/">Mark Zuckerberg Promises Facebook Will ‘Go to the Mat and Fight’ Regulation</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="62803" data-permalink="https://aim4truth.org/waymo-meme-1a/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="waymo meme 1a" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=980" class="alignnone size-full wp-image-62803" src="https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=980" alt="waymo meme 1a" srcset="https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-meme-1a.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3 style="padding-left:30px;">BIG NEWS by <a href="https://twitter.com/Hyundai?ref_src=twsrc%5Etfw">@Hyundai</a>, <a href="https://twitter.com/Kia?ref_src=twsrc%5Etfw">@Kia</a>, and <a href="https://twitter.com/Aptiv?ref_src=twsrc%5Etfw">@Aptiv</a> on a 4 BILLION DOLLAR joint venture to develop <span style="color:#ff0000;">autonomous driving technologies</span> in the USA. That’s a lot of $$ and JOBS! Great jobs coming back to America!!</h3>
<h3 style="padding-left:30px;">— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1178748369709256704?ref_src=twsrc%5Etfw">September 30, 2019</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p>No thanks, Mr. President. The car companies can make them, but patriots aren&#8217;t going to buy them. Just an easy way for the Deep State technology controllers to take patriots to places they didn&#8217;t intend to go. <span style="color:#ff6600;"><strong>RESIST technology that steals your human</strong></span></p>
<h1 style="text-align:center;">THINKING<br />
FEELING<br />
WILLING</h1>
<p><span class="alignnone"><img data-attachment-id="62806" data-permalink="https://aim4truth.org/waymo-twilight-zone/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Waymo twilight zone" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=980" class="alignnone size-full wp-image-62806" src="https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=980" alt="Waymo twilight zone" srcset="https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2018/11/waymo-twilight-zone.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://www.investmentwatchblog.com/los-angeles-leaders-want-democratic-gov-gavin-newsom-to-declare-a-state-of-emergency-as-homeless-camps-threaten-to-overtake-the-golden-state/">Los Angeles Leaders Want Democratic Gov. Gavin Newsom To Declare A State Of Emergency As Homeless Camps Threaten To Overtake The Golden State</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="page-header"><a href="https://www.globalresearch.ca/us-psychological-warfare-in-ukraine-targeting-online-independent-media-coverage/5437883">Communist China Replacing Ten Commandments With Quotes by President Xi</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="aligncenter"><img data-attachment-id="74205" data-permalink="https://aim4truth.org/2019/10/01/cat-report-150/hunter-joe-biden/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png" data-orig-size="443,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunter joe biden" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png?w=222" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png?w=443" class=" size-full wp-image-74205 aligncenter" src="https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png?w=980" alt="hunter joe biden.png" srcset="https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png 443w, https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png?w=111 111w, https://aim4truthblog.files.wordpress.com/2019/10/hunter-joe-biden.png?w=222 222w" sizes="(max-width: 443px) 100vw, 443px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><strong>F  L  A  S  H  B  A  C  K</strong></p>
<h2><a href="https://www.globalresearch.ca/us-psychological-warfare-in-ukraine-targeting-online-independent-media-coverage/5437883">US Psychological Warfare in Ukraine: Targeting Online Independent Media Coverage</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<h3>AIM Patriot Ulrich (Germany) writes:</h3>
<div>Apparently, Gordon McMillan – twitter’s head of editorial for Europe, Middle East and Africa – not only works for the British government, but is a reservist in the 77th Brigade.</div>
<div><span style="color:#ffffff;">.</span></div>
<div>In case you don’t know what the 77th Brigade is, it’s a “counter-intelligence” unit set up to “combat disinformation” on social media.</div>
<div><span style="color:#ffffff;">.</span></div>
<div>The Guardian happily reported it at the time, calling them “Facebook Warriors”: The British army is creating a special force of Facebook warriors, skilled in psychological<br />
operations and use of social media to engage in unconventional warfare in the information age.</p>
<h3 class="page-title"><span class="field field--name-title field--type-string field--label-hidden"><a href="https://www.zerohedge.com/geopolitical/twitter-executive-exposed-british-psy-op-soldier">Senior Twitter Executive Exposed As British Psy-Ops Soldier</a></span></h3>
</div>
<p><span style="color:#ffffff;">.</span></p>
<p>We saw this video (below) posted today on a popular indie site. We posted it for you on the Cat Report back in February 2019 when it was released. We keep an eye on how fast our truth network is flying by watching how fast pieces like this move through the internet. It took 8 months for this to hit the indie audience that we monitor. If your circle of influence hasn&#8217;t seen it, give it some push-love.</p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/jE2K0b1gtZA">Planet Earth: The Swamp</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/jE2K0b1gtZA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="55405" data-permalink="https://aim4truth.org/rats-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rats" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=980" class="alignnone  wp-image-55405" src="https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=459&#038;h=258" alt="rats" width="459" height="258" srcset="https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=459&amp;h=258 459w, https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=918&amp;h=516 918w, https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=150&amp;h=84 150w, https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=300&amp;h=169 300w, https://aim4truthblog.files.wordpress.com/2018/06/rats.jpg?w=768&amp;h=432 768w" sizes="(max-width: 459px) 100vw, 459px" /></span></p>
<h1><a href="https://thehill.com/blogs/blog-briefing-room/news/463815-reporters-scramble-after-mouse-falls-from-white-house-ceiling">Rat Falls From White House Ceiling</a></h1>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/NVM32i4V04E">President Donald J. Trump has arrived to Make America Great Again!!</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/NVM32i4V04E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
</div>
</div>
</div>
</div>
<div></div>
</div>
<hr />
<h3><img data-attachment-id="2005" data-permalink="https://aim4truth.org/twitter-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png" data-orig-size="1280,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Twitter" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=980" class=" wp-image-2005" src="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&#038;h=47" alt="Twitter" width="58" height="47" srcset="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&amp;h=47 58w, https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=116&amp;h=94 116w" sizes="(max-width: 58px) 100vw, 58px" />     <a href="https://mobile.twitter.com/realdonaldtrump">Presidential Tweets Today</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<hr />
<h5><img data-attachment-id="1083" data-permalink="https://aim4truth.org/2017/02/19/american-intelligence-media-is-a-network-of-truth-seekers/aim-4-truth-png/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png" data-orig-size="714,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aim-4-truth-png" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=714" class="  wp-image-1083 alignleft" src="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&#038;h=117" alt="aim-4-truth-png" width="119" height="117" srcset="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&amp;h=117 119w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=238&amp;h=234 238w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=150&amp;h=148 150w" sizes="(max-width: 119px) 100vw, 119px" /></h5>
<h2>Weapon of Mass Intelligence</h2>
<h5>American Intelligence Media free app available on <a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8">Apple</a> and <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en">Android</a>.  You can also load on to your<a href="https://pwa.aim4truth.org/"> PC here</a>. Our app is a discreet way to check the day&#8217;s headlines and truth news.</h5>
<h5>We are sorry that we cannot answer all of your emails. Please feel free to leave your questions/comments below in the comment box. We have an amazing AIM4Truth community that can help you if we can&#8217;t get a response to you.</h5>
<h5>Any errors or omissions are inadvertent.</h5>
<h5>Our YouTube playlists are organized at: <a href="https://truthbits.blog/2018/04/16/aim4truth-on-youtube/">AIM4Truth on YouTube</a></h5>
<h5>Check out the <a href="https://conta.cc/2IqJp7s">Gabriel bookshelf</a> and join us on a journey towards enlightenment.</h5>
<h5>Here is a handy <a title="Symptom List" href="https://patriots4truth.files.wordpress.com/2018/01/symptom-list.pdf">Symptom List</a> we created for friends and family that are following the <a href="http://www.ourspirit.com/ascension-diet">ASCEND protocol</a>.</h5>
<h5>Have you tried our recipe for colloidal silver water? <a href="http://conta.cc/2vrPhTT">The Best Homemade Recipe for Multi-Use Colloidal Silverwater</a></h5>
<hr />
<h5> <span class="aligncenter"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/" class="img-link"><img data-attachment-id="10161" data-permalink="https://aim4truth.org/how-to-play-our-glass-bead-game/glass-beads-1/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg" data-orig-size="1000,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Glass Beads 1" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=980" class=" size-thumbnail wp-image-10161 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=150&#038;h=104" alt="Glass Beads 1" width="150" height="104" srcset="https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=150&amp;h=104 150w, https://aim4truthblog.files.wordpress.com/2017/04/glass-beads-1.jpg?w=300&amp;h=208 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></h5>
<p><span class="aligncenter"><span class="alignnone"><a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8" class="img-link"><img data-attachment-id="15063" data-permalink="https://aim4truth.org/2017/05/18/truth-news-headlines-evening-may-18-2017/badge_apple-002/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png" data-orig-size="321,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="badge_apple (002)" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=321" class="alignnone  wp-image-15063 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=152&#038;h=52" alt="badge_apple (002)" width="152" height="52" srcset="https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=152&amp;h=52 152w, https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=304&amp;h=104 304w, https://aim4truthblog.files.wordpress.com/2017/05/badge_apple-002.png?w=300&amp;h=103 300w" sizes="(max-width: 152px) 100vw, 152px" /></a>    <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en" class="img-link"><img data-attachment-id="15062" data-permalink="https://aim4truth.org/2017/05/18/truth-news-headlines-evening-may-18-2017/badge_android/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png" data-orig-size="321,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="badge_android" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=321" class="alignnone  wp-image-15062 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=149&#038;h=51" alt="badge_android" width="149" height="51" srcset="https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=149&amp;h=51 149w, https://aim4truthblog.files.wordpress.com/2017/05/badge_android.png?w=298&amp;h=102 298w" sizes="(max-width: 149px) 100vw, 149px" /></a></span></span></p>
<p><span class="aligncenter"><a href="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/" class="img-link"><img data-attachment-id="20429" data-permalink="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/sigal-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg" data-orig-size="826,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sigal" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=826" class=" size-thumbnail wp-image-20429 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&#038;h=50" alt="Sigal" width="150" height="50" srcset="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&amp;h=50 150w, https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=298&amp;h=100 298w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></p>
<h5>Notices: Unless marked otherwise, American Intelligence Media (AIM), Aim4Truth.org, copyright claims are waived. Reproduction is permitted with or without attribution. This content and its links may contain opinion. As with all opinion, it should not be relied upon without independent verification. Think for yourself. Fair Use is relied upon for all content. For educational purposes only. No claims are made to the properties of third parties.</h5>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74172" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2019/10/01/cat-report-150/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74172" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2019/10/01/cat-report-150/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-74172-5d9400e7d0015' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124308230&amp;post_id=74172&amp;origin=aim4truthblog.wordpress.com&amp;obj_id=124308230-74172-5d9400e7d0015&amp;domain=aim4truth.org' data-name='like-post-frame-124308230-74172-5d9400e7d0015'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">4</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-tazjima-2 even thread-even depth-1 highlander-comment">
		<article id="comment-22448" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Eliza Ayres</span>					<time class="comment__time" datetime="2019-10-01T14:08:14-04:00">
						<a href="https://aim4truth.org/2019/10/01/cat-report-150/#comment-22448" class="comment__timestamp">on October 1, 2019 at 2:08 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/10/01/cat-report-150/?replytocom=22448#respond' onclick='return addComment.moveForm("comment-22448", "22448", "respond", "74172")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Reblogged this on <a href="http://bluedragonjournal.com/2019/10/01/cat-report-23/" rel="nofollow">Blue Dragon Journal</a>.</p>
<p id="comment-like-22448" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/10/01/cat-report-150/?like_comment=22448&#038;_wpnonce=b0b9ee4aef" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22448" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-22449" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Carolan Weibel</span>					<time class="comment__time" datetime="2019-10-01T18:20:56-04:00">
						<a href="https://aim4truth.org/2019/10/01/cat-report-150/#comment-22449" class="comment__timestamp">on October 1, 2019 at 6:20 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/10/01/cat-report-150/?replytocom=22449#respond' onclick='return addComment.moveForm("comment-22449", "22449", "respond", "74172")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>I did hear it.  Peter Hitchens said it in a video called EU is Germany by Other Means.  Explains why Americans Senators, bureaucrats and CIA were there overthrowing a democratically elected president in Ukraine.  The Russians btw never invaded Ukraine and the only aggressors were the Neocons.</p>
<p id="comment-like-22449" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/10/01/cat-report-150/?like_comment=22449&#038;_wpnonce=1177196970" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22449" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-freeofchainsblog even thread-even depth-1 highlander-comment">
		<article id="comment-22450" class="comment-article  media">
			<span class="comment-number">3</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://freeofchainsblog.wordpress.com' rel='external nofollow' class='url'>ezduzit63</a></span>					<time class="comment__time" datetime="2019-10-01T18:29:40-04:00">
						<a href="https://aim4truth.org/2019/10/01/cat-report-150/#comment-22450" class="comment__timestamp">on October 1, 2019 at 6:29 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/10/01/cat-report-150/?replytocom=22450#respond' onclick='return addComment.moveForm("comment-22450", "22450", "respond", "74172")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Trump Jilts Google in Copyright Dispute at Supreme Court<br />
<a href="https://www.dailysignal.com/2019/10/01/trump-jilts-google-in-copyright-dispute-at-supreme-court/" rel="nofollow">https://www.dailysignal.com/2019/10/01/trump-jilts-google-in-copyright-dispute-at-supreme-court/</a></p>
<p id="comment-like-22450" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/10/01/cat-report-150/?like_comment=22450&#038;_wpnonce=19f2ca8634" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22450" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-leepermax odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-22451" class="comment-article  media">
			<span class="comment-number">4</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">leepermax</span>					<time class="comment__time" datetime="2019-10-01T20:32:30-04:00">
						<a href="https://aim4truth.org/2019/10/01/cat-report-150/#comment-22451" class="comment__timestamp">on October 1, 2019 at 8:32 pm </a>
					</time>
					<div class="comment__links">
						<a class='comment-reply-link' href='/2019/10/01/cat-report-150/?replytocom=22451#respond' onclick='return addComment.moveForm("comment-22451", "22451", "respond", "74172")'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Global Warming Fraud Exposed In Video Dedicated to AOC</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/7W33HRc1A6c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p id="comment-like-22451" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/10/01/cat-report-150/?like_comment=22451&#038;_wpnonce=e6d48c0a6c" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-22451" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/01/cat-report-150/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://aim4truth.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5bb4dfaff9" /><input type="hidden" name="_wp_http_referer" value="/2019/10/01/cat-report-150/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='74172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24c4b8d885" /></p>
<input type="hidden" name="genseq" value="1569980647" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow AIM by email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124308230"/>
                    <input type="hidden" name="source" value="https://aim4truth.org/2019/10/01/cat-report-150/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="22fd9264d1" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201940y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aim4truthblog.wordpress.com\/public.api\/connect\/?action=request&domain=aim4truth.org","logoutURL":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=d1ebfc479e","homeURL":"https:\/\/aim4truth.org\/","postID":"74172","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124308230" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aim4truth.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="American Intelligence Media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5569c61ee" /><input type="hidden" name="_wp_http_referer" value="/2019/10/01/cat-report-150/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2019\/10\/01\/cat-report-150\/":74172};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124308230","siteName":"American Intelligence Media","siteURL":"https:\/\/aim4truth.org","icon":"<img alt='' src='https:\/\/aim4truthblog.files.wordpress.com\/2017\/02\/cropped-aim-4-truth-png1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F10%2F01%2Fcat-report-150%2F&signup_flow=account&domain=aim4truth.org","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"5c8a3ba558","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"22fd9264d1\" \/>","referer":"https:\/\/aim4truth.org\/2019\/10\/01\/cat-report-150\/","canFollow":"1","feedID":"61267862","statusMessage":"","customizeLink":"https:\/\/aim4truthblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faim4truthblog.wordpress.com%2F2019%2F10%2F01%2Fcat-report-150%2F","postID":"74172","shortlink":"https:\/\/wp.me\/p8pAfs-jik","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aim4truth.org\/74172","statsLink":"https:\/\/wordpress.com\/stats\/post\/74172\/aim4truth.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,538 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F10%2F01%2Fcat-report-150%2F&signup_flow=account&domain=aim4truth.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"65311be259","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F10%2F01%2Fcat-report-150%2F","blog_id":"124308230","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124308230&v=wpcom&tz=-4&user_id=0&subd=aim4truthblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUtFOwzAM/CHSbEJM4wHxKShLTOcuToKdtOzvSTU6Fa1U6lOs852ds62HpGwMGULWnWgHPVpI300nT3qWoqKSLy0G0R4vIPqrQIGzCc4Dr5BtJKqQuom6UX3SMmCCLaI/wCTEYH1xNwKSaUF8NA5cQxiWOGQkBr7O01PvfAaqpMRAWEgnk+1ZGxHIj9W3SXvw0WK+bpSRWfYwDYIh+UUnsykaV/PqZHh0noFrpGIPzDgWu2MbK2Q29iJrIpsxhlF0j1bYDJJiEOxB9fVfcQH5b5+SlvGuniZff59mzlo6NcOxCHjdQU7VmZqANYcXFIKsnpud/qid9WdkWuEP6Npxr22MrYdxgkG8yfAA1Brv9LZ/ObweD8fdYd/9AAHoW+Y='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124308230','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124308230','v':'wpcom','tz':'-4','user_id':'0','post':'74172','subd':'aim4truthblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRW1lWQmR2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnRpfC1KJk9OV0VYclJVeEQ5Yz82dUVCck9xODNoWXA1WC00QzFkeV9sLmN+TFFWJSZhQ2RmRlhVOUI0TGUmSzBFeEhZQm81VTEwV3ZDVzJJfGlvLkVoc0dVdHxvRStRQ3Z0bSxJeWFGWjhHbVZYbFdkbEFOODI/bUdbSDdZSFtVb19tPSUmak12NH5qJi9jOWlQP1czQjQ0WW0xdiZweSY/WkhdR3xySnhEZUNkSGM2cGMubSY3XVhUa3FhRXEzYXA='}]);
_stq.push([ 'clickTrackerInit', '124308230', '74172' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 227 seconds ago
	generated in 0.155 seconds
	served from batcache in 0.002 seconds
	expires in 73 seconds
-->
