<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aim4truth.org/xmlrpc.php">

<title>Cat Report &#8211; American Intelligence Media</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aim4truthblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Feed" href="https://aim4truth.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Comments Feed" href="https://aim4truth.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="American Intelligence Media &raquo; Cat Report Comments Feed" href="https://aim4truth.org/2019/12/16/cat-report-241/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUu1OwzAMfCGSrEhbxw/EszStKd6cD8XOqr49aToEGjBQ/1Ty5e58qs9MUfXBC3gxLqtIeUTPZop9cIodEsw3k+6ZH8zPMsIzsDmBxK4/qzp9o39wx1xGC2ksLwlMqxu9MzYjDcZSqHKbujQblpngHzZV9bkdLoVW6NnLECa/1Ya6OWRRY8Jhq0XqBP3IW+WCDgg9/KF/zUSKUUDBgMvC61XMTjft8ksLEFh4tTcDspgLwvSrYR+uQRrdHMttqmKF9BqlXmtjoDULFc+vgW7Re2VbalNwFztZGK5s6YDAFdo92Vpma2MCZlW+DrNT8laEtawv7rnZt4fH9vh0aE/vrBgsHA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191213001220' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjNEKgzAMRX9oXaxM8GXsW0rJZrRpy5Ii/v3CBJE97S05994Da3WxZMWswM3V1F6UBWJhNuQSLWif/JCrkQsQ5KJkazmOPTg5dUI2Q30jU2OoQeMEQQR11z6t58KKUhj/G4tu6Vt98N0Pfe/HW+e7+QMcT0qe?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9T9sOgjAM/SFHR6LwZPyWbY4xLStZS4x/74gYJRie2pOeW+ExKkdJfBIYJjXiFGJiCJ4UkjMSKa2A6tDEXDnmA/yXZm+RQlkDFNYP3BMZN5tbk7/bhv7hdhOi4ihe+WuUYry4gK7qFgKSNeUuT/QMLKW1A4sm3ffyR2J5vwbcmzyXX+aeisnFklX+ozXYiKT3Q6nTH5d+M+EynOtT22jd1Ed9ewEns5IU?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aim4truthblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cat Report' href='https://aim4truth.org/2019/12/15/cat-report-240/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aim4truth.org/2019/12/16/cat-report-241/" />
<link rel='shortlink' href='https://wp.me/p8pAfs-kFj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F12%2F16%2Fcat-report-241%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faim4truth.org%2F2019%2F12%2F16%2Fcat-report-241%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cat Report" />
<meta property="og:url" content="https://aim4truth.org/2019/12/16/cat-report-241/" />
<meta property="og:description" content="VERMIN ALERT! Senior Executive Services are crawling all over D.C. 

Democrats’ Election Win in Virginia Yields Gun Confiscation Proposal

Kid Atlas and the History of GALT in America &#8211; FREE …" />
<meta property="article:published_time" content="2019-12-16T21:00:57+00:00" />
<meta property="article:modified_time" content="2019-12-16T23:14:39+00:00" />
<meta property="og:site_name" content="American Intelligence Media" />
<meta property="og:image" content="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="784" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cat Report" />
<meta name="twitter:image" content="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aim4truth.org/osd.xml" title="American Intelligence Media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="American Intelligence Media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Citizens Addicted to Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://aim4truth.org/feed/;icon-uri=https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="VERMIN ALERT! Senior Executive Services are crawling all over D.C. Democrats’ Election Win in Virginia Yields Gun Confiscation Proposal Kid Atlas and the History of GALT in America - FREE 1300 page PDF Book INSIDE James Comey testified under oath that there was no surveillance of the Trump Campaign U.S. Trade Ambassador Robert Lighthizer Explains&hellip;" />
<link rel="amphtml" href="https://aim4truth.org/2019/12/16/cat-report-241/amp/"><style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover:before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel=designer],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#515151}body:before{background:#515151}#bar{fill:#515151}.highlight{color:#515151}div#infinite-footer,.site-footer{background-color:#515151}.entry-card--text .entry-header{background-color:#515151}.entry-card.format-quote .entry-content{background-color:#515151}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#515151}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#ffde00}.nav--social a:hover:before{background-color:#ffde00}.jetpack_subscription_widget input[type=submit],.widget_blog_subscription input[type=submit],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*=current-menu]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*=current-menu]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#ffde00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=180" />
<meta name="msapplication-TileImage" content="https://aim4truthblog.files.wordpress.com/2017/02/cropped-aim-4-truth-png1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8pAfs&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-79441 single-format-standard customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://aim4truth.org/" class="site-logo-link" rel="home" itemprop="url"><img width="496" height="500" src="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=496 496w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=150 150w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297 297w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=768 768w, https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png 820w" sizes="(max-width: 496px) 100vw, 496px" data-attachment-id="319" data-permalink="https://aim4truth.org/american-intelligence-bw-aim4truth/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png" data-orig-size="820,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-intelligence-bw-aim4truth" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=297" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/american-intelligence-bw-aim4truth.png?w=820" /></a>
		<div class="site-title">
		<a href="https://aim4truth.org/" rel="home">
			American Intelligence Media		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Citizens Addicted to Truth</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-primary" class="nav nav--main"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322"><a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Audios and Videos</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10171"><a href="https://aim4truth.org/how-to-play-our-glass-bead-game/">Glass Bead Game</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://aim4truth.org/about/">About AIM</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://aim4truth.org/contact/">Contact</a></li>
</ul>
		<ul id="menu-social-links" class="nav nav--social"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com">Google+</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com">GitHub</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com">WordPress.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-79441" class="post-79441 post type-post status-publish format-standard has-post-thumbnail hentry category-anonymous-patriots entry-image--square">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://aim4truth.org/category/anonymous-patriots/" rel="category tag">Anonymous Patriots</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://aim4truth.org/author/tylagabriel/">Our Spirit</a></span></span><span class="posted-on"><a href="https://aim4truth.org/2019/12/16/cat-report-241/" rel="bookmark"><time class="entry-date published" datetime="2019-12-16T16:00:57-05:00">December 16, 2019<span class="entry-time">4:00 pm</span></time><time class="updated" hidden datetime="2019-12-16T18:14:39-05:00">December 16, 2019</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Cat Report</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="1024" height="819" src="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=1024" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg 1024w, https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="76041" data-permalink="https://aim4truth.org/2019/11/01/cat-report-187/cat-in-yarn/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg" data-orig-size="1024,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat in yarn" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/11/cat-in-yarn.jpg?w=980" />
		</div>

	
	<div class="entry-content">

		<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="50721" data-permalink="https://aim4truth.org/?attachment_id=50721" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg" data-orig-size="605,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="second amendment bird meme" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg?w=605" class="alignnone size-full wp-image-50721" src="https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg?w=980" alt="second amendment bird meme" srcset="https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg 605w, https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/02/second-amendment-bird-meme.jpg?w=300 300w" sizes="(max-width: 605px) 100vw, 605px"   /></span></p>
<p style="margin:0 0 7.5pt;">&#8220;The Second Amendment protects an individual&#8217;s right to possess a firearm, unconnected with service in a militia, for traditionally lawful purposes&#8221; (District of Columbia v. Heller, 554 U.S. 570 2008)</p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">The Second Amendment extends, prima facie, to all instruments that constitute bearable arms, even those that were not in existence at the time of the founding, and that this Second Amendment right is fully applicable to the States. (Caetano v. Massachusetts, 577 U.S. 2016)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">The Second Amendment was incorporated against state and local governments, through the Due Process Clause of the Fourteenth Amendment. (McDonald v. City of Chicago, 561 U.S. 742 2010)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"><img data-attachment-id="74550" data-permalink="https://aim4truth.org/2019/10/07/cat-report-157/gun-control-second-amendment-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg" data-orig-size="493,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570440534&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gun control second amendment" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=231" data-large-file="https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=493" class="  wp-image-74550 alignright" src="https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=290&#038;h=376" alt="gun control second amendment" width="290" height="376" srcset="https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=290&amp;h=376 290w, https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=116&amp;h=150 116w, https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg?w=231&amp;h=300 231w, https://aim4truthblog.files.wordpress.com/2019/10/gun-control-second-amendment.jpg 493w" sizes="(max-width: 290px) 100vw, 290px" />&#8220;An unconstitutional act is not a law; it confers no rights; it imposes no duties; it affords no protection; it creates no office; it is in legal contemplation as inoperative as though it had never been passed.&#8221; (Norton v. Shelby County, 118 U.S. 425 1886)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">&#8220;Congress does not have the power to pass laws that override the Constitution.&#8221; (Marbury v. Madison, 5 U.S. 137 1803)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">It is unconstitutional to require a precondition on the exercising of a right. (Guinn v US 1915, Lane v Wilson 1939)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">It is unconstitutional to require a license (government permission) to exercise a right. (Murdock v PA 1943, Lowell v City of Griffin 1939, Freedman v MD 1965, Near v MN 1931, Miranda v AZ 1966)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">It is unconstitutional to delay the exercising of a right. (Org. for a Better Austin v Keefe 1971)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">It is unconstitutional to charge a fee for the exercising of a right. (Harper v Virginia Board of Elections 1966)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">It is unconstitutional to register (record in a government database) the exercising of a right. (Thomas v Collins 1945, Lamont v Postmaster General 1965, Haynes v US 1968)</span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);"> </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">“If the State converts a right into a privilege, the citizen can ignore the license and fee and engage in the right with impunity.” (Shuttlesworth v. City of Birmingham, Alabama, 373 U.S. 262 1963)</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="71482" data-permalink="https://aim4truth.org/2019/08/04/cat-report-97/second-amendment-gun-control/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg" data-orig-size="896,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564936515&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="second amendment gun control" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=896" class="alignnone size-full wp-image-71482" src="https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=980" alt="second amendment gun control" srcset="https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg 896w, https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/08/second-amendment-gun-control.jpg?w=768 768w" sizes="(max-width: 896px) 100vw, 896px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>CAPTAIN_TENDY_PLATE remarks:</h3>
<p style="margin:0 0 7.5pt;"><strong>Things in Virginia are far worse than what some realize. </strong></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">The tension is at a boiling point. We went through a period of about two weeks where things accelerated from &#8220;yea the dems are talking about gun control again&#8221; to &#8220;holy shit, they&#8217;re literally pushing out bill after bill after bill to create felons out of conservatives, threatening the NG to enforce their bullshit when the sheriff&#8217;s refuse, and are now creating retribution legislation in response to 2A sanctuary counties, so that they can simply fire/remove (at least in their minds) any sheriff, DA, deputy or any other government employee who refuses to enforce their unconstitutional bullshit, and bar them from public service &#8212;- All at the speed of light&#8230; </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">Like, the shit accelerated so fast, the water boiled so quickly&#8230; A lot of people are still on absolute edge, and there&#8217;s no sign it&#8217;s slowing down. </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">They came back with a tiny fraction of a &#8220;compromise&#8221; that on it&#8217;s surface, was hoping nobody would actually read the compromise, and then the patriots in VA figured out it was just an outright registration -effectively WORSE than what was before. </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">All indications are that they are going through with their plan, so we have about a month before the session begins&#8230; And we&#8217;re sure they&#8217;re going to fast track their agenda, it won&#8217;t be one of those sessions that drags out. </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">They&#8217;ve got full control now, so they&#8217;ll get in, pass the laws, and get out within probably 3 or 4 days of starting. </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">Virginia is saying that the laws WILL be enforced (literally stated by the AG) come hell or high water, and have already publicly stated the 2A sanctuaries will do nothing to stop them, and if anyone tries -they have said there will be &#8220;consequences&#8221;, at which point the idea of mobilizing the national guard got floated. </span></p>
<p style="box-sizing:border-box;word-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;"><span style="background-color:rgba(255,255,255,0);">There have even been some rumors/floating speculation that there are even more extreme plans to make all of this happen, including cutting power, internet, and cell services to offer a blanket of chaos to operate under.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="50963" data-permalink="https://aim4truth.org/?attachment_id=50963" data-orig-file="https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg" data-orig-size="1256,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Second Amendment 2" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=980" class="alignnone size-full wp-image-50963" src="https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=980" alt="Second Amendment 2" srcset="https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2018/03/second-amendment-2.jpg 1256w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://www.theepochtimes.com/democrats-election-win-in-virginia-produces-gun-registration-proposal_3174977.html">Democrats’ Election Win in Virginia Yields Gun <del>Confiscation</del> Registration Proposal</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<h1><a href="https://www.breitbart.com/politics/2019/12/15/report-over-90-virginia-counties-municipalities-declared-2a-sanctuaries/">Over 90 Virginia Counties, Municipalities Declared 2A Sanctuaries</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<h3>RandomName1535 posts:</h3>
<p style="margin:0 0 7.5pt;padding-left:40px;">The threat of massive fines and prison time if caught with an unregistered gun is the plan.</p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">Hunters and people that go to the range will comply because they can&#8217;t risk losing their families.</span></p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">Those that have guns at home will simply not register and when they move will hide them very well during the move.</span></p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">Its to turn law abiding conservatives into criminals is all.</span></p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">&#8220;Do you have the paperwork for that weapon sir?&#8221;</span></p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">&#8220;Yes&#8221; &#8211; &lt;points to the constitution&gt;</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79448" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/virginia-gun-ban-coonsman/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg" data-orig-size="853,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576489360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virginia gun ban northram" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=853" class="alignnone size-full wp-image-79448" src="https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=980" alt="virginia gun ban northram" srcset="https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg 853w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-gun-ban-coonsman.jpg?w=768 768w" sizes="(max-width: 853px) 100vw, 853px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79449" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/innocent-criminals-ayn-rand/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="innocent-criminals-ayn rand" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=800" class="alignnone size-full wp-image-79449" src="https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=980" alt="innocent-criminals-ayn rand.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg 800w, https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/innocent-criminals-ayn-rand.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Speaking of Ayn Rand&#8230;.We are honored to offer a FREE 1,300 page PDF book on the <strong>History of GALT in America</strong>. In our prior posts about GALT, we only had portions of this book to share with you. We cleaned up the formatting and pulled the document into one shareable link. <strong>THIS IS IMPORTANT TO DOWNLOAD TO YOUR PC.</strong></p>
<p><strong>AIM Conclave Patriot Condor</strong> spent decades of research, waiting for a time in history where it could be shared wide and far, instead of being horded and controlled by Pilgrims Society publishers. Condor leaves this amazing document as his legacy to humanity. It has thousands of hyperlinks, all in working order. Great pictures, graphics, and content.</p>
<h1><a href="https://patriots4truth.files.wordpress.com/2019/12/kid-altas-the-history-of-galt-in-america.pdf">Kid Atlas and the History of GALT in America</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<div>
<div></div>
</div>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="64587" data-permalink="https://aim4truth.org/sergei-millian-caution/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg" data-orig-size="1276,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sergei millian caution" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=980" class="alignnone  wp-image-64587" src="https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=484&#038;h=96" alt="sergei millian caution" width="484" height="96" srcset="https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=484&amp;h=96 484w, https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=968&amp;h=192 968w, https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=150&amp;h=30 150w, https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=300&amp;h=59 300w, https://aim4truthblog.files.wordpress.com/2019/01/sergei-millian-caution.jpg?w=768&amp;h=152 768w" sizes="(max-width: 484px) 100vw, 484px" /></span></p>
<h1 class="mb-6 xl:mb-10 leading-tight font-oswald font-medium"><a href="https://dailycaller.com/2019/12/14/fbi-counterintelligence-dossier-source/">IG Report Reveals Previously Unknown FBI Investigation Of Alleged Dossier Source</a></h1>
<p><span style="color:#ffffff;">.</span></p>
<p style="padding-left:40px;"><img data-attachment-id="70817" data-permalink="https://aim4truth.org/2019/07/22/cat-report-85/arvinder-sambei-afi/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg" data-orig-size="218,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arvinder sambei afi" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg?w=218" data-large-file="https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg?w=218" class=" size-full wp-image-70817 alignleft" src="https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg?w=980" alt="arvinder sambei afi" srcset="https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg 218w, https://aim4truthblog.files.wordpress.com/2019/07/arvinder-sambei-afi.jpg?w=118 118w" sizes="(max-width: 218px) 100vw, 218px"   /></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>AIM Patriot Giorgio was watching the news and caught this screen shot where MSM is finally showing the name:</p>
<h1><span style="color:#3366ff;"><strong>ARVINDER SAMBEI</strong></span></h1>
<p><span class="alignnone"><img data-attachment-id="79497" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/arvinder-sambei-7/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg" data-orig-size="1087,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576509370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arvinder sambei" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=980" class="alignnone size-full wp-image-79497" src="https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=980" alt="arvinder sambei" srcset="https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/12/arvinder-sambei.jpg 1087w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<h3><span style="color:#3366ff;">Y&#8217;all remember Arvinder, Bob Mueller&#8217;s British espionage buddy since 9-11?</span></h3>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="980" data-carousel-extra='{&quot;blog_id&quot;:124308230,&quot;permalink&quot;:&quot;https:\/\/aim4truth.org\/2019\/12\/16\/cat-report-241\/&quot;,&quot;likes_blog_id&quot;:124308230}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 980px; height: 948px;" data-original-width="980" data-original-height="948" > <div class="gallery-group images-1" style="width: 980px; height: 948px;" data-original-width="980" data-original-height="948" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://aim4truth.org/2019/06/15/cat-report-54/arvinder-sambei-3/" border="0" itemprop="url"> <meta itemprop="width" content="976"> <meta itemprop="height" content="944"> <img data-attachment-id="69566" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/06/arvinder-sambei.jpg" data-orig-size="275,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560443701&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arvinder sambei" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/06/arvinder-sambei.jpg?w=275" data-large-file="https://aim4truthblog.files.wordpress.com/2019/06/arvinder-sambei.jpg?w=275" src="https://aim4truthblog.files.wordpress.com/2019/06/arvinder-sambei.jpg?w=976&#038;h=944" width="976" height="944" data-original-width="976" data-original-height="944" itemprop="http://schema.org/image" title="arvinder sambei" alt="arvinder sambei" style="width: 976px; height: 944px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><span style="color:#ffffff;">.</span></p>
<p>Giorgio also created a premium meme for us. Isn&#8217;t he the best? Now y&#8217;all do your part and push it out. Folks all around the world will love this one as it speaks the real truth about <strong>Killary the Mobster</strong>.</p>
<p><span class="alignnone"><img data-attachment-id="79498" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/hillary-giorgio/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg" data-orig-size="627,1008" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hillary giorgio" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=187" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=627" class="alignnone  wp-image-79498" src="https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=603&#038;h=969" alt="hillary giorgio.jpg" width="603" height="969" srcset="https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=603&amp;h=969 603w, https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=93&amp;h=150 93w, https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg?w=187&amp;h=300 187w, https://aim4truthblog.files.wordpress.com/2019/12/hillary-giorgio.jpg 627w" sizes="(max-width: 603px) 100vw, 603px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79468" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/ses-roaches-framed/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg" data-orig-size="645,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576500396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ses roaches framed" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=645" class="alignnone  wp-image-79468" src="https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=624&#038;h=361" alt="ses roaches framed.JPG" width="624" height="361" srcset="https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=624&amp;h=361 624w, https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=150&amp;h=87 150w, https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg?w=300&amp;h=173 300w, https://aim4truthblog.files.wordpress.com/2019/12/ses-roaches-framed.jpg 645w" sizes="(max-width: 624px) 100vw, 624px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="16642" data-permalink="https://aim4truth.org/long-noose/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png" data-orig-size="900,1593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="long noose" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=169" data-large-file="https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=579" class="  wp-image-16642 alignright" src="https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=240&#038;h=425" alt="long noose" width="240" height="425" srcset="https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=240&amp;h=425 240w, https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=480&amp;h=850 480w, https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=85&amp;h=150 85w, https://aim4truthblog.files.wordpress.com/2017/05/long-noose.png?w=169&amp;h=300 169w" sizes="(max-width: 240px) 100vw, 240px" />Citizens demand James Comey&#8217;s immediate arrest and imprisonment as he awaits a <strong>trial for TREASON</strong>, whereupon when found guilty, we demand nothing less than the full extent of the law to be applied&#8230;even if that is EXECUTION.</p>
<h3><span style="color:#ff0000;">All traitors must be imprisoned, if not EXECUTED. NO EXCEPTIONS!!</span></h3>
<p>Had the coup been successful, each and every American would have lost their country to these Senior Executive Services vermin who are Obama&#8217;s secret army that work to destroy America from within. We must send our &#8216;call out&#8217; to future generations, that THIS generation stood up to these traitors and the result was their imprisonment and/or <strong>incarnation terminations</strong>.</p>
<p>There is no other way to rid this country of these traitorous VERMIN. Then we need to come for the bigger roaches and rats that committed even BIGGER crimes &#8211; George Bush, Dick Cheney, Mitt Romney, Susan Rice, Barack Obama, Mark Zuckerberg, James P. Chandler, III, James Clapper, John Brennan, and all the other vermin we have been showing you for quite some time.</p>
<p style="padding-left:40px;"><strong><img data-attachment-id="66678" data-permalink="https://aim4truth.org/ses/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png" data-orig-size="220,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SES" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=220" data-large-file="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=220" class=" size-full wp-image-66678 alignleft" src="https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=980" alt="SES" srcset="https://aim4truthblog.files.wordpress.com/2019/03/ses.png 220w, https://aim4truthblog.files.wordpress.com/2019/03/ses.png?w=150 150w" sizes="(max-width: 220px) 100vw, 220px"   />BTW &#8211; You want to know the real reason Virginia is trying to grab guns in every county?</strong> Virginia is residence to most of the D.C. swamp &#8211; Senior Executive Services operatives who use their big fat government SES salaries and bonuses to live lavishly in Virginia suburbs, just outside of their offices in D.C.</p>
<p style="padding-left:40px;">Are the SES roaches and rats getting nervous that patriots know who they are, where they work and live?  Geographically, they are so easy to find. All nested up in the D.C. corridors with their leader Valerie Jarrett running<strong> overthrow ops</strong> inside Obama&#8217;s D.C. residence.</p>
<h3>This article is still trending hard inside our WordPress dashboard so we know that THEY know WE know: <a href="https://patriots4truth.org/2018/01/05/obama-corruptocrat-foot-soldiers-hiding-in-senior-executive-service/">Obama Foot Soldiers Hiding in Plain Sight</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<h2><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><img data-attachment-id="79469" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/cockroach_2-removebg-preview/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png" data-orig-size="250,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cockroach_2-removebg-preview" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png?w=250" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png?w=250" class="  wp-image-79469 alignleft" src="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png?w=129&#038;h=105" alt="cockroach_2-removebg-preview.png" width="129" height="105" srcset="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png?w=129&amp;h=105 129w, https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png?w=150&amp;h=121 150w, https://aim4truthblog.files.wordpress.com/2019/12/cockroach_2-removebg-preview.png 250w" sizes="(max-width: 129px) 100vw, 129px" />James Comey testified under oath that there was no surveillance of the Trump Campaign. He lied. It’s time to hold him and all the other LIARS and LEAKERS accountable.</span> <a href="https://mobile.twitter.com/TeamTrump/status/1205958137263427584">LISTEN HERE</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79443" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/fake-news-press-pee/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fake news press pee" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=800" class="alignnone size-full wp-image-79443" src="https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=980" alt="fake news press pee.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg 800w, https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/fake-news-press-pee.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79458" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/ted-cruz-treason/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg" data-orig-size="882,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576492033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ted cruz treason" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=882" class="alignnone size-full wp-image-79458" src="https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=980" alt="ted cruz treason.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg 882w, https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/ted-cruz-treason.jpg?w=768 768w" sizes="(max-width: 882px) 100vw, 882px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79476" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/tt-debates/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg" data-orig-size="660,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt debates" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg?w=660" class="alignnone size-full wp-image-79476" src="https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg?w=980" alt="tt debates" srcset="https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg 660w, https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/tt-debates.jpg?w=300 300w" sizes="(max-width: 660px) 100vw, 660px"   /></span></p>
<p>&#8220;&#8230;.The problem is that the so-called Commission on Presidential Debates is stacked with Trump Haters &amp; Never Trumpers. 3 years ago they were forced to publicly apologize for modulating my microphone in the first debate against Crooked Hillary. As President, the debates are up&#8230;</p>
<p>&#8230;.to me, and there are many options, including doing them directly &amp; avoiding the nasty politics of this very biased Commission. I will make a decision at an appropriate time but in the meantime, the Commission on Presidential Debates is NOT authorized to speak for me (or R’s)!&#8221;   <a href="https://twitter.com/realDonaldTrump/status/1206581054619996161">Thus spake ZaraTrumpstra</a></p>
<p><span style="color:#ffffff;">.</span></p>
<figure data-shortcode="caption" id="attachment_79454" aria-describedby="caption-attachment-79454" style="width: 644px" class="wp-caption alignnone"><img data-attachment-id="79454" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/trump-poll-tweet/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg" data-orig-size="644,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576491707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump poll tweet" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg?w=295" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg?w=644" class="alignnone size-full wp-image-79454" src="https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg?w=980" alt="trump poll tweet.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg 644w, https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg?w=147 147w, https://aim4truthblog.files.wordpress.com/2019/12/trump-poll-tweet.jpg?w=295 295w" sizes="(max-width: 644px) 100vw, 644px"   /><figcaption id="caption-attachment-79454" class="wp-caption-text"><a href="https://mobile.twitter.com/cjtruth/status/1206213320681885701">Share the tweet</a></figcaption></figure>
<p><span style="color:#ffffff;">.</span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2019/12/15/rare-interview-u-s-trade-ambassador-robert-lighthizer-explains-phase-one-of-u-s-china-trade-deal/" rel="bookmark">TRANSCRIPT OF INTERVIEW – U.S. Trade Ambassador Robert Lighthizer Explains “Phase One” of U.S-China Trade Deal</a></h2>
<h5 class="title style-scope ytd-video-primary-info-renderer"><a href="https://youtu.be/74kg8OP1C3A">Robert Lighthizer Talks with Margaret Brennan About USMCA</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/74kg8OP1C3A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79472" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/ses-vermin-comey/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ses vermin comey" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=980" class="alignnone size-full wp-image-79472" src="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=980" alt="ses vermin comey.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-comey.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>NABU is the National Anti-Corruption Bureau for Ukraine, supervised by (drum roll here please) GEORGE KENT.</p>
<h2 class="anotation"><span lang="EN-US"><strong>What do we know about the US Deputy Chief of Mission in Ukraine George Kent, also called a supervisor of anti-corruption agencies in Ukraine? </strong></span></h2>
<p class="anotation"><span lang="EN-US"><strong><a href="https://ukranews.com/en/news/494108-who-are-you-mr-kent-media">Read here</a> from a Ukrainian point of view<br />
</strong></span></p>
<p><span class="alignnone"><img data-attachment-id="79479" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/chanel-rion/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg" data-orig-size="645,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576504228&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chanel rion" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=645" class="alignnone  wp-image-79479" src="https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=563&#038;h=373" alt="chanel rion.JPG" width="563" height="373" srcset="https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=563&amp;h=373 563w, https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=150&amp;h=99 150w, https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg?w=300&amp;h=199 300w, https://aim4truthblog.files.wordpress.com/2019/12/chanel-rion.jpg 645w" sizes="(max-width: 563px) 100vw, 563px" /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p>Madame Toussuad speaks:</p>
<h3 style="padding-left:40px;">Make sure your family and friends see the evidence for themselves:</h3>
<h3 style="padding-left:40px;">The president asked a foreign power to interfere in the 2020 election for his own political gain.</h3>
<h3 style="padding-left:40px;">Americans deserve free and fair elections. He must be held accountable. <a href="https://t.co/ul8GzrsOKG">https://t.co/ul8GzrsOKG</a></h3>
<h3 style="padding-left:40px;">— Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/1205149473091072008?ref_src=twsrc%5Etfw">December 12, 2019</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<h2><a href="http://stateofthenation.co/?p=1470">In the meantime, Hillary is still trying to figure out how she lost the 2016 election</a></h2>
<p><span style="color:#ffffff;">.</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79459" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/wto-1/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg" data-orig-size="500,1402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wto 1" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg?w=107" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg?w=365" class="alignnone size-full wp-image-79459" src="https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg?w=980" alt="wto 1.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg 500w, https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg?w=53 53w, https://aim4truthblog.files.wordpress.com/2019/12/wto-1.jpg?w=107 107w" sizes="(max-width: 500px) 100vw, 500px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>meteorknife adds this comment:</h3>
<p style="margin:0 0 7.5pt;padding-left:40px;">&#8220;The WTO action was brilliant. The US is responsible for appointing judges to the WTO appeals court. A court that largely sabotages diplomatic effort to resolve conflict by deeming trade decisions on &#8220;fairness&#8221;, forcing countries into military conflicts.</p>
<p style="box-sizing:border-box;overflow-wrap:break-word;word-break:break-word;margin:0 0 7.5pt;padding-left:40px;"><span style="background-color:rgba(255,255,255,0);">Trump couldn&#8217;t disband the appeals court, so he just stopped appointing judges. And no decisions can be appealed now because there&#8217;s no legal capacity to resolve them.&#8221;</span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79462" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/donald-trump-yoda/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg" data-orig-size="901,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576492458&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donald trump yoda" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=901" class="alignnone size-full wp-image-79462" src="https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=980" alt="donald trump yoda.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg 901w, https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/donald-trump-yoda.jpg?w=768 768w" sizes="(max-width: 901px) 100vw, 901px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<h3>Mike Robinson weighs in:</h3>
<p style="padding-left:40px;">To Washington DC criminals, easily the two most frightening things to have happened very recently are: (1) that the Ukranians elected a brand-new government based on “drain the swamp,” and (2) one of the world’s most-capable attorneys went to Ukraine to ask questions and didn’t wear a wire. Even though the United States ratified a treaty pledging law-enforcement cooperation between these two countries, no one in DC ever dreamed that anything serious would ever come of it.</p>
<p><span style="color:#ffffff;">.</span></p>
<p>&nbsp;</p>
<h5><a href="https://youtu.be/mEklMr8qhhg">Trump says he caught the swamp</a></h5>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='980' height='552' src='https://www.youtube.com/embed/mEklMr8qhhg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_79482" aria-describedby="caption-attachment-79482" style="width: 552px" class="wp-caption alignnone"><img data-attachment-id="79482" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/rudy-giuliani-video/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg" data-orig-size="552,772" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576504994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rudy giuliani video" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg?w=215" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg?w=552" class="alignnone size-full wp-image-79482" src="https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg?w=980" alt="rudy giuliani video.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg 552w, https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg?w=107 107w, https://aim4truthblog.files.wordpress.com/2019/12/rudy-giuliani-video.jpg?w=215 215w" sizes="(max-width: 552px) 100vw, 552px"   /><figcaption id="caption-attachment-79482" class="wp-caption-text"><a href="https://mobile.twitter.com/RudyGiuliani/status/1206290920242647047?s=20"><strong><span style="color:#ff6600;">Watch the video. Share the tweet.</span></strong></a></figcaption></figure>
<p><span style="color:#ffffff;">.</span></p>
<p>&nbsp;</p>
<p><span style="color:#ffffff;">.</span></p>
<p><img data-attachment-id="79492" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/cockroach_4-removebg-preview/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cockroach_4-removebg-preview" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=400" class="  wp-image-79492 alignright" src="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=245&#038;h=138" alt="cockroach_4-removebg-preview.png" width="245" height="138" srcset="https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=245&amp;h=138 245w, https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=150&amp;h=84 150w, https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png?w=300&amp;h=169 300w, https://aim4truthblog.files.wordpress.com/2019/12/cockroach_4-removebg-preview.png 400w" sizes="(max-width: 245px) 100vw, 245px" />Here&#8217;s a <strong><a href="https://slotkin.house.gov/about">CIA COCKROACH</a></strong> that needs to have some light thrown on her:</p>
<h2 class="mb-6 xl:mb-10 leading-tight font-oswald font-medium"><a href="https://dailycaller.com/2019/12/16/trump-supporters-erupt-at-slotkin-town-hall-in-favor-of-impeachment/">Trump Supporters Erupt At Democratic Rep. Slotkin Town Hall After Coming Out In Favor Of Impeachment</a></h2>
<p>&#8220;Slotkin, who was undecided on impeachment until Monday, after taking the weekend to make up her mind on how she would vote, said she has came to the conclusion that she will vote to impeach Trump after reviewing the two articles of impeachment passed by the House Judiciary Committee.&#8221;</p>
<p><span style="color:#ffffff;">.</span></p>
<h3 class="ab-testable"><a href="https://pjmedia.com/trending/abortion-group-thinks-its-hilarious-to-offer-abortion-is-magical-prayer-candles-to-mock-the-birth-of-christ/">Abortion Group Thinks It&#8217;s Hilarious to Offer &#8216;Abortion Is Magical&#8217; Prayer Candles to Mock the Birth of Christ</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79488" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/northam-gun-conviscation/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg" data-orig-size="721,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506798&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="northam gun conviscation" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg?w=721" class="alignnone size-full wp-image-79488" src="https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg?w=980" alt="northam gun conviscation.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg 721w, https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/northam-gun-conviscation.jpg?w=300 300w" sizes="(max-width: 721px) 100vw, 721px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79490" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/virginia-is-for-baby/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virginia-is-for-baby" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=600" class="alignnone  wp-image-79490" src="https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=315&#038;h=315" alt="virginia-is-for-baby.jpg" width="315" height="315" srcset="https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=315&amp;h=315 315w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=150&amp;h=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg?w=300&amp;h=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-is-for-baby.jpg 600w" sizes="(max-width: 315px) 100vw, 315px" /></span></p>
<h2><span style="color:#ff0000;">VIRGINIA.</span> Where lovers make love for nine months and then kill the baby.</h2>
<p><span style="color:#ffffff;">.</span></p>
<p>Many <strong>Senior Executive Services operatives</strong>, like these two TRAITORS pictured below, <span style="color:#ff0000;"><strong>live in Virginia</strong> </span>where they comfortably afford high-living with their fat government salaries and their annual bonuses doled out by <span style="color:#ff0000;"><a style="color:#ff0000;" href="https://aim4truth.org/2018/03/22/doj-ses-500-discovered-the-paymasters-of-the-deep-state/"><strong>SES DOJ Paymaster Bruce Ohr</strong></a></span>. Now Virginia wants to be a gun-free zone&#8230;Gonna make it much so much easier for the vermin exterminator.</p>
<p><span class="alignnone"><img data-attachment-id="79485" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/virginia-lovers-strzok-page/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="virginia lovers strzok page" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=980" class="alignnone size-full wp-image-79485" src="https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=980" alt="virginia lovers strzok page.jpg" srcset="https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/12/virginia-lovers-strzok-page.jpg 1920w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2019/12/15/former-ag-michael-mukasey-outlines-fbi-conspiracy-explains-why-lisa-page-is-suing-doj-and-why-fbi-refuses-to-unreadact-text-messages/" rel="bookmark">Former AG Michael Mukasey Outlines FBI Conspiracy, Explains Why Lisa Page is Suing DOJ and Why FBI Refuses to Unreadact Text Messages</a></h2>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span></p>
<p>You know where most of these SES vermin live? Just outside of Washington D.C. in VIRGINIA. Have you done your patriotic duty to educate and enlighten your audience about the domestic enemy in America &#8211; Senior Executive Services?</p>
<p><strong>No, Dan Bongino</strong>, it&#8217;s not just a &#8220;pay grade.&#8221; It&#8217;s a paramilitary operation to obstruct the President and destroy America from within.</p>
<p><span class="alignnone"><img data-attachment-id="79474" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/ses-vermin-framed/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg" data-orig-size="644,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503086&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ses vermin framed" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg?w=644" class="alignnone size-full wp-image-79474" src="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg?w=980" alt="ses vermin framed.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg 644w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/ses-vermin-framed.jpg?w=300 300w" sizes="(max-width: 644px) 100vw, 644px"   /></span></p>
<div id="body">
<div id="body">
<div>
<p><span style="color:#ffffff;">.</span><span style="color:#ffffff;">.</span></p>
<p>Human beings don’t always make rational decisions. But making irrational decisions is precisely what makes us human. These decisions, based on an impulse or a feeling, often lead us to those perfect moments when it feels great to be alive.</p>
<h5>&#8220;<a href="https://vimeo.com/47355798">The Beauty of the Irrational</a>&#8221; follows Ryan Sandes, a South African Ultra-Runner, as he returns to the Fish River Canyon to run the 5 day, 84km, Fish River Canyon Hiking Trail in the fastest time possible.</h5>
<div class="jetpack-video-wrapper">
<div class="embed-vimeo"><iframe title="The Beauty of the Irrational" src="https://player.vimeo.com/video/47355798?dnt=1&amp;app_id=122963" width="980" height="551" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div>
</div>
<p>.</p>
<h2>Some extra memes for your information arsenal.</h2>
<p><span class="alignnone"><img data-attachment-id="79503" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/joe-biden-santa/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg" data-orig-size="764,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576511357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden santa" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg?w=764" class="alignnone size-full wp-image-79503" src="https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg?w=980" alt="joe biden santa.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg 764w, https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/joe-biden-santa.jpg?w=300 300w" sizes="(max-width: 764px) 100vw, 764px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79494" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/trump-pelosi/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg" data-orig-size="842,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576507905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump pelosi" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=842" class="alignnone size-full wp-image-79494" src="https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=980" alt="trump pelosi.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg 842w, https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/trump-pelosi.jpg?w=768 768w" sizes="(max-width: 842px) 100vw, 842px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79501" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/fbi-horowitz/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg" data-orig-size="771,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576511258&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fbi horowitz" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=771" class="alignnone size-full wp-image-79501" src="https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=980" alt="fbi horowitz" srcset="https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg 771w, https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/fbi-horowitz.jpg?w=768 768w" sizes="(max-width: 771px) 100vw, 771px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79504" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/brexit-exit/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg" data-orig-size="767,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576511420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brexit exit" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg?w=767" class="alignnone size-full wp-image-79504" src="https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg?w=980" alt="brexit exit" srcset="https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg 767w, https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/brexit-exit.jpg?w=300 300w" sizes="(max-width: 767px) 100vw, 767px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79502" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/branco-pelosi-impeach-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg" data-orig-size="774,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576511316&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="branco pelosi impeach" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=774" class="alignnone size-full wp-image-79502" src="https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=980" alt="branco pelosi impeach.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg 774w, https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/branco-pelosi-impeach.jpg?w=768 768w" sizes="(max-width: 774px) 100vw, 774px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
<p><span class="alignnone"><img data-attachment-id="79505" data-permalink="https://aim4truth.org/2019/12/16/cat-report-241/maga-trump-army-navy/" data-orig-file="https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg" data-orig-size="1119,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tyla Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576511640&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maga trump army navy" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=980" class="alignnone size-full wp-image-79505" src="https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=980" alt="maga trump army navy.JPG" srcset="https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=980 980w, https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=150 150w, https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=300 300w, https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=768 768w, https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg?w=1024 1024w, https://aim4truthblog.files.wordpress.com/2019/12/maga-trump-army-navy.jpg 1119w" sizes="(max-width: 980px) 100vw, 980px"   /></span></p>
<p><span style="color:#ffffff;">.</span></p>
</div>
</div>
</div>
</div>
<div></div>
</div>
<hr />
<h3><img data-attachment-id="2005" data-permalink="https://aim4truth.org/twitter-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png" data-orig-size="1280,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Twitter" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=980" class=" wp-image-2005" src="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&#038;h=47" alt="Twitter" width="58" height="47" srcset="https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=58&amp;h=47 58w, https://aim4truthblog.files.wordpress.com/2017/03/twitter.png?w=116&amp;h=94 116w" sizes="(max-width: 58px) 100vw, 58px" />     <a href="https://mobile.twitter.com/realdonaldtrump">Presidential Tweets Today</a></h3>
<p><span style="color:#ffffff;">.</span></p>
<hr />
<h5><img data-attachment-id="1083" data-permalink="https://aim4truth.org/2017/02/19/american-intelligence-media-is-a-network-of-truth-seekers/aim-4-truth-png/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png" data-orig-size="714,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aim-4-truth-png" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=714" class="  wp-image-1083 alignleft" src="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&#038;h=117" alt="aim-4-truth-png" width="119" height="117" srcset="https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=119&amp;h=117 119w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=238&amp;h=234 238w, https://aim4truthblog.files.wordpress.com/2017/02/aim-4-truth-png.png?w=150&amp;h=148 150w" sizes="(max-width: 119px) 100vw, 119px" /></h5>
<h2>Weapon of Mass Intelligence</h2>
<h5>American Intelligence Media free app available on <a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8">Apple</a> and <a href="https://play.google.com/store/apps/details?id=com.app_aimt.layout&amp;hl=en">Android</a>.  You can also load on to your<a href="https://pwa.aim4truth.org/"> PC here</a>. Our app is a discreet way to check the day&#8217;s headlines and truth news.</h5>
<h5>We are sorry that we cannot answer all of your emails. Please feel free to leave your questions/comments below in the comment box. We have an amazing AIM4Truth community that can help you if we can&#8217;t get a response to you.</h5>
<h5>Any errors or omissions are inadvertent. #ImWithBetsy</h5>
<h5>Our newest videos are at the top of the page here: <a href="https://aim4truth.org/aim4truth-on-youtube/">AIM4Truth Most Recent Videos</a></h5>
<h5>Our video playlists from YouTube days are organized at: <a href="https://truthbits.blog/2018/04/16/aim4truth-on-youtube/">AIM4Truth Audios &amp; Videos</a></h5>
<hr />
<h5></h5>
<p><span class="aligncenter"><a href="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/" class="img-link"><img data-attachment-id="20429" data-permalink="https://aim4truth.org/2017/06/17/occult-significance-of-the-great-truth-revelations-we-are-now-witnessing/sigal-2/" data-orig-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg" data-orig-size="826,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sigal" data-image-description="" data-medium-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=300" data-large-file="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=826" class=" size-thumbnail wp-image-20429 aligncenter" src="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&#038;h=50" alt="Sigal" width="150" height="50" srcset="https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=150&amp;h=50 150w, https://aim4truthblog.files.wordpress.com/2017/06/sigal1.jpg?w=298&amp;h=100 298w" sizes="(max-width: 150px) 100vw, 150px" /></a></span></p>
<h5>Notices: Unless marked otherwise, American Intelligence Media (AIM), Aim4Truth.org, copyright claims are waived. Reproduction is permitted with or without attribution. This content and its links may contain opinion. As with all opinion, it should not be relied upon without independent verification. Think for yourself. Fair Use is relied upon for all content. For educational purposes only. No claims are made to the properties of third parties.</h5>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79441" class="share-twitter sd-button share-icon" href="https://aim4truth.org/2019/12/16/cat-report-241/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79441" class="share-facebook sd-button share-icon" href="https://aim4truth.org/2019/12/16/cat-report-241/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124308230-79441-5df84debcbdf4' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124308230&amp;post_id=79441&amp;origin=aim4truthblog.wordpress.com&amp;obj_id=124308230-79441-5df84debcbdf4&amp;domain=aim4truth.org' data-name='like-post-frame-124308230-79441-5df84debcbdf4'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-tazjima-2 even thread-even depth-1 highlander-comment">
		<article id="comment-24068" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Eliza Ayres</span>					<time class="comment__time" datetime="2019-12-16T16:28:24-05:00">
						<a href="https://aim4truth.org/2019/12/16/cat-report-241/#comment-24068" class="comment__timestamp">on December 16, 2019 at 4:28 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2019/12/16/cat-report-241/?replytocom=24068#respond' data-commentid="24068" data-postid="79441" data-belowelement="comment-24068" data-respondelement="respond" aria-label='Reply to Eliza Ayres'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Reblogged this on <a href="http://bluedragonjournal.com/2019/12/16/cat-report-17/" rel="nofollow ugc">Blue Dragon Journal</a>.</p>
<p id="comment-like-24068" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/12/16/cat-report-241/?like_comment=24068&#038;_wpnonce=f1b0bd6df6" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-24068" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-24076" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name">Sherry Biglow</span>					<time class="comment__time" datetime="2019-12-16T19:01:21-05:00">
						<a href="https://aim4truth.org/2019/12/16/cat-report-241/#comment-24076" class="comment__timestamp">on December 16, 2019 at 7:01 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://aim4truth.org/2019/12/16/cat-report-241/?replytocom=24076#respond' data-commentid="24076" data-postid="79441" data-belowelement="comment-24076" data-respondelement="respond" aria-label='Reply to Sherry Biglow'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>I think it would be appropriate to send all this info to these liberal/communists/members of the House telling them they don’t have the authority to pass laws against our Constitution. Who do these people think the are, anyway? It’s time we knock them down a notch or two by letting them know they will not tell us what we can and cannot do! We stand by our Constitution and if they don’t like it, then get out of our country because we won’t stand for any of this or their behavior! We are sick of these people and  Trump should have taken care of them a long time ago when he has a chance to do so by arresting everyone of them and throwing them in jail! They need to know they are not above the law! How dare they speak to the president who we elected fair and square! I didn’t like Obama either, but we didn’t act like them. I have little faith that Barr will do anything about these people. He puts on a good show just like some of our Rino Republicans. I look for him to pussyfoot around till the election and then drop it if Trump doesn’t win. I have little faith that he will win, unless we have another miracle occur. These people have the deck stacked against us via fraud, illegal voters, Soros and all those in control of the internet.  </p>
<p>Sent from my iPhone </p>
<p>&gt;&gt;</p>
<p id="comment-like-24076" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aim4truth.org/2019/12/16/cat-report-241/?like_comment=24076&#038;_wpnonce=f1c35ef75d" class="comment-like-link needs-login" rel="nofollow" data-blog="124308230"><span>Like</span></a><span id="comment-like-count-24076" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/16/cat-report-241/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://aim4truth.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f120414fe5" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/cat-report-241/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee06aa4dcc" /></p>
<input type="hidden" name="genseq" value="1576553963" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow AIM by email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email. Note that Gmail, Yahoo, and AOL will block most emails to you. </p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124308230"/>
                    <input type="hidden" name="source" value="https://aim4truth.org/2019/12/16/cat-report-241/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="60f683649f" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://aim4truth.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201951y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aim4truthblog.wordpress.com\/public.api\/connect\/?action=request&domain=aim4truth.org","logoutURL":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=4b6989a091","homeURL":"https:\/\/aim4truth.org\/","postID":"79441","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124308230" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aim4truth.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="American Intelligence Media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="96c3d9aeb2" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/cat-report-241/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aim4truth.org\/2019\/12\/16\/cat-report-241\/":79441};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jlEKwjAQRC/kuijY6od4ljRZQ9ptEnaTSm9vBSsK0s95wxsGHxlsioViwczVh6jo6xI7Eg8dJzso9lSysQOwmVMt4CU4fFd3WeS9Vd3h19JYYR0T0pyiholgCo7SH7KlWyOpKvHnwwq2pBKYHHjDTDL/ppd2G6+HU9sc2/OlafsnOElhVQ==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124308230","siteName":"American Intelligence Media","siteURL":"https:\/\/aim4truth.org","icon":"<img alt='' src='https:\/\/aim4truthblog.files.wordpress.com\/2017\/02\/cropped-aim-4-truth-png1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F12%2F16%2Fcat-report-241%2F&signup_flow=account&domain=aim4truth.org","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"4a23918b6e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"60f683649f\" \/>","referer":"https:\/\/aim4truth.org\/2019\/12\/16\/cat-report-241\/","canFollow":"1","feedID":"61267862","statusMessage":"","customizeLink":"https:\/\/aim4truthblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faim4truthblog.wordpress.com%2F2019%2F12%2F16%2Fcat-report-241%2F","postID":"79441","shortlink":"https:\/\/wp.me\/p8pAfs-kFj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aim4truth.org\/79441","statsLink":"https:\/\/wordpress.com\/stats\/post\/79441\/aim4truth.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,746 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F12%2F16%2Fcat-report-241%2F&signup_flow=account&domain=aim4truth.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/aim4truth.org\/wp-admin\/admin-ajax.php","nonce":"4b184d5473","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/aim4truthblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faim4truth.org%2F2019%2F12%2F16%2Fcat-report-241%2F","blog_id":"124308230","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124308230&v=wpcom&tz=-5&user_id=0&subd=aim4truthblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU9GS2yAM/KFi7trppX3o9FM6BBQiBxBFwr78/cFckvFdfJ7Jk2GlXa0krOesLCWBJHpk7WBCC/l1GPmbXoRiVTlUj4l1wBOw/l+hwtEkF6BckzHZUF0LdiFk0RMkR6WHMoXzAUMYIqbP2lfhQw1BMQoocCiY/KWkfhqed3ofqAHEwqod7elSAWHe8Gopxgapd89jN7/XPGOGR0gfgK/c+9queyj+3V4jgmRjTwqmzrVUkziak76EP8FrM8RoPHAg48AtB7fMiYYplfPaXOUIsSXlAhFr1NmIPWrDDHKv/hh1gtYDyvlBWjTrPVznWyCH1U4WyzGuxdXelN65QGknRROUgl3shj2oIKVt6m61S5IVpNRJt9NGdgHOlBgnUFPzRSvIV/vkvI6P7Ycr58tnWGatvWBTqDKE2xu8AhscwQBOeRNCr/PhtjWXE3IEUT+GJ/2v+dUHKnEjf0bn+2vwRD5An3viYATugKbxN/55/rl7+b779ftlN74BSbvBIw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124308230','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124308230','v':'wpcom','tz':'-5','user_id':'0','post':'79441','subd':'aim4truthblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRW1lWQmR2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnRpa3VqUm5sbi4/ZnomWzdTdHwyV3RtM25VTEE0Sm50bFozWEt5VWJ5UDU4Nk0rTEd1ejFbamRDdjdrW3RJUn5jaFdjaVZKP0ssY01saixYXzlRWXAzVktxLlhUZ0JEeW1uaWt5fGNFb2hVc1pHJkg/WHJsTDh6XTEwdG9FUD1DOWJWZjJJRm1zMHhKYm1uRHNZR0hoVmZ+Z0ROOUdZQ3l5OW5abFU2Zz1TSl98Y3VyY0pnc05TbV9CNWxnLyVBMUM='}]);
_stq.push([ 'clickTrackerInit', '124308230', '79441' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.175 seconds
	155598 bytes batcached for 300 seconds
-->
